기본 인쇄 절차
기본 인쇄 절차
프린터 드라이버를 사용한 기본 인쇄 방법은 아래의 설명과 같습니다.
1.
응용 프로그램의 메뉴에서 [인쇄]를 선택합니다.
[인쇄] 대화 상자가 표시됩니다.
Windows 8/Server 2012의 Windows 스토어 앱에서 인쇄하려면 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 장치] → 사용 중인 프린터 → [인쇄]를 누릅니다. 이 방법으로 인쇄할 때는 일부 인쇄 기능만 설정할 수 있습니다.
Windows 8.1/Server 2012 R2의 Windows 스토어 앱에서 인쇄하려면 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 장치] → [ [image] 인쇄] → 사용 중인 프린터 → [인쇄]를 누릅니다. 이 방법으로 인쇄할 때는 일부 인쇄 기능만 설정할 수 있습니다.
2.
사용 중인 프린터의 이름을 선택 → [프린터 속성](또는 [속성])을 클릭합니다.
프린터 드라이버의 인쇄 설정 화면이 표시됩니다.
3.
[기본 설정] 탭에서 [인쇄 매수]를 설정합니다.
4.
[출력 크기]에서 인쇄하려는 페이지 크기를 선택합니다.
[페이지 크기](인쇄 데이터의 페이지 크기)에서 선택한 크기와 다른 크기를 선택한 경우, 인쇄 데이터는 [출력 크기]의 페이지 크기에 맞게 배율이 조정됩니다(배율 조정 참조).
5.
필요한 경우에 기타 설정을 구성합니다.
한 면에 여러 페이지 데이터를 인쇄하려는 경우: [페이지 레이아웃] → [1면에 N쪽 인쇄]를 선택
단면 인쇄와 양면 인쇄 사이에서 전환하려는 경우: [단면 인쇄] 또는 [양면 인쇄]를 선택
각 탭을 클릭하여 필요한 기능을 설정합니다.
모든 탭의 공용 기능(수행할 수 있는 작업)
[페이지 설정] 탭(수행할 수 있는 작업)
[마무리] 탭(수행할 수 있는 작업)
[용지 공급원] 탭(수행할 수 있는 작업)
[인쇄 품질] 탭(수행할 수 있는 작업)
6.
프린터 드라이버의 인쇄 설정 화면에서 [확인]을 클릭합니다.
7.
[인쇄](또는 [확인])를 클릭합니다.
인쇄를 시작합니다.
참조
프린터 드라이버에서 페이지 크기, 인쇄 방향 등을 설정할 수 없을 경우, [인쇄 설정], [페이지 설정]을 선택하거나 응용 프로그램의 [파일] 메뉴에서 비슷한 명령을 선택하여 설정하십시오.
Windows 8/8.1/Server 2012/Server 2012 R2의 Windows 스토어 앱에서 인쇄할 때 안전한 인쇄, 편집 + 미리 보기, 부서 ID 관리와 같이 인쇄 시 입력 또는 절차가 필요한 설정을 이전에 선택한 경우 [프린터 작업 시 주의해야 합니다. 조치를 취하려면 데스크톱으로 이동하세요.] 메시지가 표시됩니다. 이런 경우에는 데스크톱으로 이동한 후 표시된 대화 상자의 지침을 따릅니다.


기본값 설정 변경
기본값 설정 변경
[시작] 메뉴에서 프린터 드라이버를 표시하여 기본값 설정을 변경할 수 있습니다. 이는 자주 사용하는 기능(예: 단면 또는 양면 인쇄, 용지의 각 면에 2페이지 인쇄 등)을 설정하는 데 유용합니다.
1.
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
2.
사용 중인 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [인쇄 기본 설정]을 클릭합니다.
프린터 드라이버의 인쇄 설정 화면이 표시됩니다.
3.
필요한 기능을 설정 → [확인]을 클릭합니다.
각 탭을 클릭하여 필요한 기능을 설정합니다.
모든 탭의 공용 기능(수행할 수 있는 작업)
[기본 설정] 탭(수행할 수 있는 작업)
[페이지 설정] 탭(수행할 수 있는 작업)
[마무리] 탭(수행할 수 있는 작업)
[용지 공급원] 탭(수행할 수 있는 작업)
[인쇄 품질] 탭(수행할 수 있는 작업)


고지 사항
고지 사항
본 프린터 드라이버에서 사용할 수 있는 기능은 사용 중인 프린터 및 설치된 옵션에 따라 다릅니다.
설치할 수 있는 옵션 유형은 각 프린터 모델에 따라 다릅니다.
컴퓨터 환경 및 설정의 차이로 인해 이 도움말에 표시된 설명 및 이미지는 실제로 사용자의 모니터에 표시되는 모양과 다를 수 있습니다.
이 도움말의 내용은 사전 통보 없이 변경될 수 있습니다.


상표
상표
Windows 및 Windows Vista는 미국 및/또는 기타 국가에서의 Microsoft Corporation의 등록 상표 또는 상표입니다.
본 설명서에 사용된 기타 제품 및 회사명은 각 회사 소유의 상표일 수도 있습니다.


모든 탭의 공용 기능(수행할 수 있는 작업)
모든 탭의 공용 기능(수행할 수 있는 작업)
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭에서 수행할 수 있는 작업에 대해 설명합니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
설정 미리보기
프로파일을 사용하여 인쇄
프로파일 추가
프로파일 목록 편집
인쇄 일시 중단
비밀 인쇄
인쇄 데이터 저장
여러 파일 결합
모든 탭의 공용 기능(설정) 참조


설정 미리보기
설정 미리보기
현재 설정이 프린터 드라이버 화면 왼쪽의 미리보기에 표시됩니다. 또한 미리보기를 클릭하여 기본 인쇄 기능을 설정할 수도 있습니다.
1.
[기본 설정], [페이지 설정], [마무리] 또는 [용지 공급원] 탭을 표시합니다.
2.
미리보기에서 페이지 이미지 또는 버튼을 클릭합니다.
다음의 설정을 구성할 수 있습니다.
[기본 설정], [페이지 설정] 및 [마무리] 탭에 표시된 인쇄 설정 미리보기:
1면에 N쪽 인쇄
용지의 각 면에 N페이지의 인쇄 데이터를 배열합니다.
스테이플링
페이지에서 스테이플 처리하려는 위치를 클릭합니다.
제본 위치
페이지의 가장자리에서 설정하려는 제본 위치를 클릭합니다.
단면 인쇄와 양면 인쇄 사이에서 전환
컬러 인쇄와 흑백 인쇄 사이에서 전환(컬러 프린터에만 해당)
[용지 공급원] 탭에 표시된 프린터 미리보기:
출력 방법/인쇄 방법
오른쪽 마우스 클릭 메뉴에서 출력 방법(한 부씩 인쇄/페이지별 인쇄) 및 인쇄 방법(1면에 2쪽 인쇄 등)을 설정할 수 있습니다.
용지 공급원
설정된 페이지 크기 및 남은 용지 매수를 확인할 수 있습니다. [용지 공급원] 탭의 [선택]에서 [용지 공급원]을 선택했을 경우, 여기서도 용지 공급원을 지정할 수 있습니다.
단면 인쇄와 양면 인쇄 사이에서 전환
컬러 인쇄와 흑백 인쇄 사이에서 전환(컬러 프린터에만 해당)
참조
일부 인쇄 설정은 미리보기에 올바르게 표시되지 않을 수 있습니다.
미리보기 왼쪽 위 모서리에 있는 아이콘( [image] / [image])을 클릭하여 인쇄 설정 미리보기와 프린터 미리보기 사이에서 전환합니다.
미리보기 아래에 [디바이스 미리보기]가 표시되면 [디바이스 미리보기]를 클릭하여 용지 공급원을 확인할 수 있습니다.


인쇄 일시 중단
인쇄 일시 중단
인쇄 데이터를 프린터의 보관 대기열(임시 저장 영역)로 전송할 수 있습니다. 또한 보관 대기열에 있는 데이터의 설정 및 인쇄 순서를 변경할 수도 있습니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다.
보관(임시 저장)
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[출력 방법] → [보관]을 선택 → [확인]을 클릭합니다.
3.
[자세히]를 클릭 → 데이터 이름을 설정 → [확인]을 클릭합니다.
4.
프린터 드라이버 화면에서 [확인]을 클릭합니다.
5.
응용 프로그램에서 인쇄 버튼을 클릭 → [보관 자세히] 대화 상자에서 [확인]을 클릭합니다.
인쇄 데이터가 프린터의 보관 대기열에 전송됩니다. 데이터가 프린터 제어판의 지침 또는 리모트 UI에 따라 출력됩니다.
참조
[보관 자세히] 대화 상자에서 [이름 입력]을 선택하고 [이름]에 이름을 입력하지 않은 경우, 인쇄 작업이 이름 없이 전송됩니다.


비밀 인쇄
비밀 인쇄
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장할 수 있습니다. 이 기능은 기밀 문서를 인쇄할 때 유용합니다.
비밀번호 보호
이 기능에 대한 정보
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[출력 방법] → [비밀 인쇄]를 선택 → [예]를 클릭합니다.
[비밀 인쇄 자세히] 대화 상자가 표시됩니다.
3.
[사용자 이름] 및 [PIN] 또는 [비밀번호]를 설정 → [확인]을 클릭합니다.
4.
프린터 드라이버 화면에서 [확인]을 클릭합니다.
5.
응용 프로그램에서 인쇄 버튼을 클릭합니다.
[PIN 확인]/[비밀번호 확인] 대화 상자가 표시됩니다.
6.
문서 이름, 사용자 이름 및 PIN(비밀번호)을 확인하거나 설정 → [확인]을 클릭합니다.
인쇄 데이터가 프린터로 전송됩니다. 인쇄 데이터를 출력하려면 문서를 선택하고 프린터의 제어판에서 PIN(비밀번호)을 입력합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
비밀 인쇄의 사용자 이름을 변경하려면 [디바이스 설정] 탭 → [사용자 정보 설정] 대화 상자 → [기본값 설정] 대화 상자에서 [사용자 이름 변경을 허용하지 않음]을 선택 취소합니다.
참조
프린터가 꺼지면 프린터에 저장된 인쇄 데이터가 삭제됩니다.
또한 사용자 이름 및 PIN(비밀번호)을 미리 설정할 수도 있습니다(사용자 정보 설정 참조).
맨 위로 이동


인쇄 데이터 저장
인쇄 데이터 저장
프린터의 박스에 인쇄 데이터를 저장할 수 있습니다. 박스에서 인쇄 데이터의 인쇄 설정을 변경하거나 인쇄 데이터를 결합할 수 있습니다.
저장
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[출력 방법] → [저장]을 선택 → [예]를 클릭합니다.
[세부 설정 저장] 대화 상자가 표시됩니다.
3.
[데이터 이름]의 설정을 구성 → [메일 박스]/[사용자 박스]/[박스]에서 저장 대상을 선택 → [확인]을 클릭합니다.
여러 저장 대상 박스를 선택하려는 경우:
번호가 연속적이지 않은 경우: [Ctrl] 키를 누른 상태에서 해당 숫자를 선택
번호가 연속적인 경우: [Shift] 키를 누른 상태에서 첫 번째 숫자와 마지막 숫자를 선택
4.
프린터 드라이버 화면에서 [확인]을 클릭합니다.
5.
응용 프로그램에서 인쇄 버튼을 클릭합니다.
인쇄 데이터가 프린터의 저장 대상에 전송됩니다. 데이터가 프린터 제어판의 지침 또는 리모트 UI에 따라 출력됩니다.
참조
[세부 설정 저장] 대화 상자의 [메일 박스]/[사용자 박스]/[박스]에서 [검증 인쇄] 열에 [설정]으로 표시된 박스에 데이터를 저장할 경우, 인쇄 데이터가 박스로 전송될 때 검증 인쇄가 동시에 실행됩니다.
프린터에서 박스 정보를 가져와 [세부 설정 저장] 대화 상자에 적용하려면 [디바이스 설정] 탭에서 [디바이스 상태 얻기]를 클릭합니다.
인쇄할 때 박스 번호를 지정할 수 있도록 하려면 [디바이스 설정] 탭에서 [저장 시 메일 박스 번호 지정]/[저장 시 박스 번호 지정]/[저장 시 박스 번호 지정]을 선택합니다.
일부 프린터 모델의 경우 인쇄 데이터를 저장할 때 다음 설정이 해제되어 자동으로 조정됩니다.
[페이지 설정]-[페이지 옵션]-[오버레이]
[마무리]-[고급 설정]-[작업 참고 자세히]
[용지 공급원]-[용지 선택]-[삽입지]
[용지 공급원]-[앞/뒷표지 설정]
[인쇄 품질]-[고급 설정]-[해상도]-[1200 dpi]


여러 파일 결합
여러 파일 결합
인쇄할 때 여러 파일을 하나의 파일로 결합할 수 있습니다. 또한 다음 작업도 수행할 수 있습니다.
인쇄할 때 서로 다른 응용 프로그램에서 생성된 데이터를 하나의 파일로 결합
인쇄 설정 변경
불필요한 페이지 삭제
확인하려는 인쇄 데이터 미리보기
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[출력 방법] → [편집 및 미리보기]를 선택 → [확인]을 클릭합니다.
3.
프린터 드라이버 화면에서 [확인]을 클릭합니다.
4.
응용 프로그램에서 인쇄 버튼을 클릭합니다.
5.
결합하여 인쇄하려는 각 파일마다 1-4단계를 반복합니다.
6.
[Canon PageComposer] 대화 상자의 목록에서 결합하여 인쇄하려는 파일을 선택 → [ [image]](문서 결합)을 클릭합니다.
7.
인쇄 설정을 변경하려면 [인쇄 설정] 탭을 선택 → 설정을 구성 → [결합]을 클릭합니다.
인쇄 미리보기를 보려면 [인쇄 미리보기]를 클릭합니다.
8.
메뉴 모음에서 [파일] → [인쇄]를 클릭하거나 [ [image]](인쇄)를 클릭합니다.
검증 인쇄를 실행하려는 경우: 파일을 선택 → [파일]을 클릭 → 메뉴 모음에서 [샘플 인쇄]를 클릭하거나 [ [image]](샘플 인쇄)를 클릭합니다.
인쇄를 시작합니다.
참조
다음 작업은 결합할 수 없습니다.
[해상도] 설정이 다른 작업
[그래픽 모드] 설정이 다른 작업
[호스트에서 항상 래스터화] 설정이 다른 작업
[렌더링 비율] 설정이 다른 작업*
* [그래픽 모드]에 [UFR II 모드]를 설정했거나 [호스트에서 항상 래스터화]에 [해제]를 설정한 경우는 제외됩니다.
Canon PageComposer에 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시되는 도움말을 참조하십시오.


프로파일을 사용하여 인쇄
프로파일을 사용하여 인쇄
[프로파일]에서 항목 하나를 선택하여 등록된 인쇄 설정을 적용할 수 있습니다.
이 기능에 대한 정보
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[프로파일]에서 용도에 맞는 프로파일을 선택합니다.
이 기능은 자주 사용하는 설정을 등록하는 데 유용합니다(프로파일 추가 참조).
맨 위로 이동
이 기능에 대한 정보
필요한 조건
[프로파일] 탭의 [프로파일 선택 허용]
참조
[양면 인쇄]가 설정되어 있을 경우, [포스터 인쇄]를 선택할 수 없습니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
맨 위로 이동


프로파일 추가
프로파일 추가
자주 사용하는 설정을 프로파일로 등록할 수 있습니다.
이 기능에 대한 정보
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 필요한 설정을 구성합니다.
2.
[프로파일] 오른쪽의 [추가]를 클릭합니다.
[프로파일 추가] 대화 상자가 표시됩니다.
3.
[이름], [아이콘] 및 [커멘트]를 설정 → [확인]을 클릭합니다.
새 프로파일이 프로파일 목록에 추가됩니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
[프로파일] 탭의 [프로파일 선택 허용] 및 [설정 편집 허용]
맨 위로 이동


프로파일 목록 편집
프로파일 목록 편집
프로파일을 편집하거나 삭제하고 프로파일을 다른 컴퓨터에서 사용할 수 있도록 가져오거나 내보낼 수 있습니다.
프로파일 목록 편집
프로파일 내보내기
프로파일 가져오기
이 기능에 대한 정보
프로파일 목록 편집
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[프로파일] 오른쪽의 [편집]을 클릭합니다.
3.
[프로파일 목록]에서 프로파일을 선택 → [이름], [아이콘] 및 [커멘트]를 편집 → [확인]을 클릭합니다.
프로파일을 삭제하려는 경우: [프로파일 목록]에서 프로파일을 선택 → [삭제]를 클릭 → [예]를 클릭
맨 위로 이동
프로파일 내보내기
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[프로파일] 오른쪽의 [편집]을 클릭합니다.
3.
[프로파일 목록]에서 프로파일을 선택 → [내보내기]를 클릭합니다.
4.
파일 및 파일 이름을 저장할 대상을 지정 → [저장](또는 [확인])을 클릭합니다.
파일 확장명은 ".cfg"로 설정됩니다.
맨 위로 이동
프로파일 가져오기
1.
[기본 설정], [페이지 설정], [마무리], [용지 공급] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[프로파일] 오른쪽의 [편집]을 클릭합니다.
3.
[가져오기]를 클릭 → 파일 이름을 선택 → [확인]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
[프로파일] 탭의 [프로파일 선택 허용] 및 [설정 편집 허용]
참조
옆에 빨간색 점( [image])이 표시된 프로파일은 미리 등록된 프로파일이므로 편집하거나 삭제할 수 없습니다.
맨 위로 이동


모든 탭의 공용 기능(설정)
모든 탭의 공용 기능(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일] ([추가]/[편집])
[출력 방법]
[현재 설정 보기]
[ [image]]([프린터 상태 표시 창])
모든 탭의 공용 기능(수행할 수 있는 작업) 참조
설정에 대한 설명
[프로파일]
프로파일을 선택하면 등록된 설정이 적용됩니다. 자주 사용하는 설정을 저장하는 데 유용합니다.
프로파일을 사용하여 인쇄
[추가]
현재 설정을 프로파일로 등록할 수 있습니다. [프로파일 추가] 대화 상자에서 이름 등을 설정할 수 있습니다.
프로파일 추가
[편집]
[프로파일 편집] 대화 상자에서 프로파일을 편집, 가져오기 또는 내보내기할 수 있습니다.
프로파일 목록 편집
맨 위로 이동
[출력 방법]
인쇄 데이터의 출력 방법을 선택할 수 있습니다.
[인쇄]
일반 인쇄를 수행합니다.
[보관]
프린터의 보관 대기열에 인쇄 데이터를 임시로 저장합니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다. [자세히]를 클릭하여 [보관 자세히] 대화 상자에서 데이터 이름을 설정할 수 있습니다.
인쇄 일시 중단
[비밀 인쇄]
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장합니다. 이 기능은 기밀 문서 등을 인쇄하는 데 유용합니다. [자세히]를 클릭하여 사용자 이름 및 PIN 또는 비밀번호를 설정할 수 있습니다.
비밀 인쇄
[저장]
프린터의 박스에 인쇄 데이터를 저장합니다. [자세히]([세부 설정 저장] 대화 상자)를 클릭하여 저장 대상을 설정할 수 있습니다.
인쇄 데이터 저장
[인쇄 진행]
현재 인쇄 작업이 완료된 후 다른 인쇄 작업 이전의 인쇄 작업을 인쇄합니다.
[편집 및 미리보기]
인쇄할 때 여러 파일을 하나의 파일로 결합합니다. 인쇄 미리보기를 보거나 인쇄 설정을 변경할 수도 있습니다. [잠금]을 선택하면 [편집 및 미리보기] 모드에서 [출력 방법]이 잠깁니다. 이 기능은 공유 프린터 환경에서 클라이언트의 출력 방법을 제한하는 데 유용합니다.
여러 파일 결합
[잠금]은 [시작] 메뉴에 프린터 드라이버 화면이 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
맨 위로 이동
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.
[프린터 상태 표시 창]
[ [image]]를 클릭하여 프린터 상태 창을 표시합니다. 프린터 상태 창에서 프린터 상태를 점검하고 유틸리티 기능을 실행하고 프린터 장치에 대한 설정을 규정할 수 있습니다.
프린터 상태 창에 대한 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시된 도움말을 참조하십시오.
맨 위로 이동


[프로파일 추가] 대화 상자
[프로파일 추가] 대화 상자
새로 추가된 프로파일에 이름 등을 설정할 수 있습니다.
모든 탭의 공용 기능(설정) 아래의 설명
프로파일 추가 절차
설정에 대한 설명
[이름]
프로파일의 이름을 입력할 수 있습니다.
[아이콘]
프로파일에 첨부할 아이콘을 선택할 수 있습니다.
[커멘트]
적절한 커멘트를 입력할 수 있습니다. 커멘트는 [프로파일] 목록에서 프로파일을 선택할 때 표시됩니다. 이 기능은 설정에 대한 커멘트를 입력하려는 경우에 유용합니다.
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.


[프로파일 편집] 대화 상자
[프로파일 편집] 대화 상자
프로파일을 편집하거나 삭제하고 프로파일을 다른 프린터에서 사용할 수 있도록 가져오거나 내보낼 수 있습니다.
모든 탭의 공용 기능(설정) 아래의 설명
프로파일 목록 편집 절차
설정에 대한 설명
[프로파일 목록]
등록된 프로파일 목록을 표시합니다. 프로파일을 선택하고 [ [image]](위로) 또는 [ [image]](아래로) 버튼을 클릭하여 목록에서 프로파일 순서를 변경할 수 있습니다.
[현재 설정 보기]
프로파일을 선택하고 이 버튼을 클릭하면 설정 목록을 확인할 수 있습니다.
[삭제]
프로파일을 선택하고 이 버튼을 클릭하여 해당 프로파일을 삭제합니다.
옆에 빨간색 점( [image])이 표시된 프로파일은 미리 등록된 프로파일이므로 편집하거나 삭제할 수 없습니다.
[이름], [아이콘], [커멘트]
[프로파일 목록]에서 선택된 프로파일의 이름, 아이콘 및 커멘트가 표시됩니다. 사용자 등록 프로파일의 이름, 아이콘 및 커멘트를 편집할 수 있습니다.
[가져오기]
"*.cfg" 파일로 저장된 프로파일을 가져오기하여 [프로파일 목록]에 추가합니다.
[내보내기]
[프로파일 목록]에서 선택한 프로파일을 내보내기 하고 "*.cfg" 파일로 저장합니다.
[응용 프로그램의 설정 적용]
프로파일을 선택하고 설정할 때 응용 프로그램의 [페이지 크기], [인쇄 방향] 및 [인쇄 매수] 설정을 우선 적용하려면 이 설정을 선택합니다.


[PIN 확인]/[비밀번호 확인] 대화 상자
[PIN 확인]/[비밀번호 확인] 대화 상자
비밀 인쇄를 수행할 때 PIN/비밀번호를 설정할 수 있습니다. 프린터의 제어판에서 인쇄 데이터 이름을 선택하고 PIN/비밀번호를 입력하여 데이터를 인쇄하기 시작합니다.
모든 탭의 공용 기능(설정) 아래의 설명
비밀 인쇄 절차
설정에 대한 설명
[문서 이름]
인쇄 데이터의 이름을 설정할 수 있습니다.
[사용자 이름]
인쇄 데이터의 사용자 이름을 설정할 수 있습니다. [사용자 정보 설정] 대화 상자에서 설정된 사용자 이름이 표시되며 이를 변경할 수 있습니다.
[PIN]/[비밀번호]
PIN 또는 비밀번호를 설정할 수 있습니다. [사용자 정보 설정] 대화 상자에서 PIN/비밀번호를 설정한 경우, 일련의 점으로 표시되며 이를 변경할 수 있습니다.


[보관 자세히] 대화 상자
[보관 자세히] 대화 상자
"보관" 출력을 수행할 때 인쇄 데이터 이름을 설정할 수 있습니다. 인쇄 데이터는 프린터의 보관 대기열(인쇄 대기 중인 데이터가 있는 대기열)에 보관됩니다. 데이터가 프린터 제어판의 지침 또는 리모트 UI에 따라 출력됩니다.
모든 탭의 공용 기능(설정) 아래의 설명
인쇄 일시 중단 절차
설정에 대한 설명
[보관할 데이터 이름]
인쇄 데이터의 이름을 설정할 수 있습니다.


[비밀 인쇄 자세히] 대화 상자
[비밀 인쇄 자세히] 대화 상자
비밀 인쇄에 대한 사용자 정보를 설정할 수 있습니다.
모든 탭의 공용 기능(설정) 아래의 설명
비밀 인쇄 절차
설정에 대한 설명
[사용자 이름]
인쇄 데이터의 사용자 이름을 입력할 수 있습니다.
[PIN]/[비밀번호]
PIN 또는 비밀번호를 최대 7자리 숫자로 입력할 수 있습니다.


[세부 설정 저장] 대화 상자
[세부 설정 저장] 대화 상자
인쇄 데이터를 저장할 때 데이터 이름 및 대상을 설정할 수 있습니다. 인쇄 데이터가 프린터의 박스에 저장되고 필요한 경우에 인쇄됩니다.
모든 탭의 공용 기능(설정) 아래의 설명
인쇄 데이터 저장 절차
설정에 대한 설명
[데이터 이름]
인쇄 데이터의 이름을 설정할 수 있습니다.
[메일 박스]/[사용자 박스]/[박스]
대상 메일 박스/사용자 박스/박스의 번호를 지정할 수 있습니다.
여러 저장 대상 박스를 선택하려는 경우:
번호가 연속적이지 않은 경우: [Ctrl] 키를 누른 상태에서 해당 숫자를 선택
번호가 연속적인 경우: [Shift] 키를 누른 상태에서 첫 번째 숫자와 마지막 숫자를 선택


[기본 설정] 탭(수행할 수 있는 작업)
[기본 설정] 탭(수행할 수 있는 작업)
[기본 설정] 탭은 드라이버의 몇 가지 기본 설정으로 구성됩니다. [기본 설정] 탭에서 구성할 수 있는 설정은 다른 탭에서도 구성할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
배율 조정
축소된 크기 레이아웃
포스터 인쇄
단면 인쇄 및 양면 인쇄
소책자 인쇄
마무리 방법 설정
컬러와 회색조 사이에서 전환
[기본 설정] 탭(설정) 참조
모든 탭의 공용 기능(수행할 수 있는 작업) 참조
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 수행할 수 있는 작업에 대해 설명합니다.


배율 조정
배율 조정
응용 프로그램에서 생성한 문서를 인쇄할 때 크기를 확대하거나 축소할 수 있습니다.
이 기능에 대한 정보
1.
[기본 설정] 또는 [페이지 설정] 탭을 표시합니다.
2.
[페이지 크기]에서 응용 프로그램에서 설정한 문서의 크기를 선택합니다.
3.
[출력 크기]에서 인쇄하려는 페이지 크기를 선택합니다.
확대/축소 비율은 선택한 페이지 크기에 따라 자동으로 설정됩니다.
4.
배율을 직접 지정하려는 경우, [수동 배율 조정] → [배율 조정]을 선택합니다.
맨 위로 이동
이 기능에 대한 정보
이 기능과 함께 사용할 수 없는 기능
수동 배율 조정을 지정할 경우: [기본 설정] 또는 [페이지 설정] 탭 → [페이지 레이아웃]에 대해 [1면에 1쪽 인쇄] 이외의 설정
참조
25% ~ 200% 범위 이외의 값을 지정한 경우, 문서가 100%로 인쇄됩니다.
확대/축소를 설정할 때 선택한 용지 크기에 따라 큰 여백이 생기거나 문서의 일부가 누락될 수도 있습니다.
응용 프로그램에서 배율을 설정할 수 있는 경우, 프린터 드라이버에서 배율을 100%로 설정하고 응용 프로그램에서 원하는 배율을 설정합니다.
맨 위로 이동


축소된 크기 레이아웃
축소된 크기 레이아웃
인쇄할 때 용지의 각 면에 한 문서의 여러 페이지를 인쇄할 수 있습니다.
2페이지 데이터
1면에
인쇄
이 기능에 대한 정보
1.
[기본 설정] 또는 [페이지 설정] 탭을 표시합니다.
2.
[페이지 레이아웃] → [1면에 N쪽 인쇄](N = 2, 4, 6, 8, 9 또는 16)를 선택합니다.
N은 용지의 한 면에 배열된 페이지 수를 표시합니다. 예를 들어 [1면에 4쪽 인쇄]는 문서의 4페이지를 용지의 한 면에 인쇄합니다.
[포스터 [1 x 2]] 또는 [포스터[N x N]]에 대한 설명은 "포스터 인쇄"를 참조하십시오.
3.
[페이지 순서]에서 페이지의 인쇄 순서를 선택합니다.
맨 위로 이동
이 기능에 대한 정보
이 기능과 함께 사용할 수 없는 기능
[기본 설정] 또는 [페이지 설정] 탭 → [수동 배율 조정]
[1면에 N쪽 인쇄](N = 6, 8, 9, 16): [디바이스 설정] 탭 → [호스트에서 스풀링] → [해제]
([1면에 2쪽 인쇄] 및 [1면에 4쪽 인쇄] 제외)
참조
인쇄할 때 응용 프로그램에서 한 부씩 인쇄를 선택한 경우, 문서가 올바르게 인쇄되지 않을 수 있습니다.
이 기능을 오버레이 인쇄와 함께 사용할 경우, 문서가 올바르게 인쇄되지 않을 수 있습니다.
맨 위로 이동


포스터 인쇄
포스터 인쇄
한 페이지의 인쇄 데이터를 확대하여 여러 장의 용지에 나누어 인쇄할 수 있습니다. 여러 장에 인쇄된 용지를 합치면 포스터 같은 대형 인쇄물을 만들 수 있습니다.
이 기능에 대한 정보
1.
[기본 설정] 또는 [페이지 설정] 탭을 표시합니다.
2.
[페이지 레이아웃] → [포스터 [1 x 2]]/[포스터[N x N]](N = 2, 3 또는 4)를 선택합니다.
1 x 2 및 N x N은 인쇄 데이터를 나누어 인쇄할 용지 수를 표시합니다. 예를 들어 [포스터 [2 x 2]]는 인쇄 데이터를 총 4페이지(세로 2 x 가로 2)에 나누어 인쇄합니다.
[1면에 N쪽 인쇄]에 대한 설명은 "축소된 크기 레이아웃"을 참조하십시오.
맨 위로 이동
이 기능에 대한 정보
이 기능과 함께 사용할 수 없는 기능
[페이지 설정] 탭 → [수동 배율 조정]/[워터마크]/[페이지 순서]
[기본 설정] 탭 → [수동 배율 조정]/[페이지 순서]
[디바이스 설정] 탭 → [호스트에서 스풀링] → [해제]
페이지의 출력 순서
[인쇄면 위로]를 설정한 경우: 왼쪽 상단에서 오른쪽으로
[인쇄면이 아래로]를 설정한 경우: 오른쪽 하단에서 왼쪽으로
참조
[양면 인쇄]가 설정되어 있을 경우, [포스터 인쇄]를 선택할 수 없습니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
맨 위로 이동


단면 인쇄 및 양면 인쇄
단면 인쇄 및 양면 인쇄
용지의 한쪽 면 또는 양쪽 면에 인쇄할 수 있습니다.
1.
[기본 설정] 또는 [마무리] 탭을 표시합니다.
2.
인쇄 방법을 선택합니다.
[기본 설정] 탭에서: [단면/양면/소책자 인쇄] - [단면 인쇄] 또는 [양면 인쇄]를 선택
[마무리] 탭에서: [인쇄 스타일] - [단면 인쇄] 또는 [양면 인쇄]를 선택
양면 인쇄를 지원하는 프린터의 경우, 기본 설정은 [양면 인쇄]입니다.
3.
[제본 위치]에서 제본 여백 위치를 선택합니다.
양면 인쇄를 사용할 경우, 제본 여백 위치에 따라 인쇄 공급 방향이 다릅니다.


소책자 인쇄
소책자 인쇄
소책자를 만들기 위해 반으로 접을 수 있도록 2페이지의 문서를 용지의 한쪽 면에 인쇄하여 인쇄된 문서를 소책자처럼 제본할 수 있습니다(4페이지의 문서가 용지 한 장에 인쇄됨).
이동(변위) 수정
이 기능에 대한 정보
1.
[기본 설정] 또는 [마무리] 탭을 표시합니다.
2.
인쇄 방법을 선택합니다.
[기본 설정] 탭에서: [단면/양면/소책자 인쇄] - [소책자 인쇄]를 선택 - [소책자]를 클릭
[마무리] 탭에서: [인쇄 스타일] - [소책자 인쇄]를 선택 - [소책자]를 클릭
[소책자에 대한 세부 설정] 대화 상자가 표시됩니다.
3.
[소책자 제본 여백 지정]을 선택 → [소책자 제본 여백]에 제본 여백의 폭을 지정 → [확인]을 클릭합니다.
4.
중철을 수행하려는 경우, [중철 설정]에서 마무리 방법을 선택합니다.
페이지 가장자리가 모두 정렬되도록 자르려면 [접기 + 중철 + 트림]을 선택 → [트림 폭 조절]/[트림 설정]을 설정합니다.
맨 위로 이동
이동(변위) 수정
소책자 인쇄를 수행할 때 트리머로 용지 가장자리를 자를 경우, 여백의 크기를 조정하여 페이지 사이에서 누락되는 인쇄 데이터가 없도록 할 수 있습니다.
1.
[기본 설정] 또는 [마무리] 탭을 표시합니다.
2.
인쇄 방법을 선택합니다.
[기본 설정] 탭에서: [단면/양면/소책자 인쇄] - [소책자 인쇄]를 선택 - [소책자]를 클릭
[마무리] 탭에서: [인쇄 스타일] - [소책자 인쇄]를 선택 - [소책자]를 클릭

[소책자에 대한 세부 설정] 대화 상자가 표시됩니다.
3.
[소책자 인쇄 처리] → [디바이스 설정 사용]을 선택합니다.
4.
[이동(변위) 수정 사용]을 선택 → [변위 수정 방법]을 설정 → [확인]을 클릭합니다.
이 기능을 사용할 경우, 사용 가능한 용지 크기는 A4, B4, A3 및 11x17입니다.
맨 위로 이동
이 기능에 대한 정보
필요한 옵션
중철: 새들 피니셔
앞쪽 트림(제본 폭 지정): 새들 피니셔 및 트리머
3방향 트림(제본 폭 및 높이 지정): 새들 피니셔, 트리머 및 2면 소책자 트리머
이 기능과 함께 사용할 수 없는 기능
[기본 설정] 또는 [페이지 설정] 탭 → [페이지 레이아웃] → [1면에 N쪽 인쇄] (N = 6, 8, 9 또는 16) ([디바이스 설정] 탭에서 [호스트에서 스풀링] → [해제]를 선택한 경우)
[기본 설정] 또는 [페이지 설정] 탭 → [수동 배율 조정]
[기본 설정] 또는 [마무리] 탭 → [마무리] → [한 부씩 인쇄]/[스테이플 + 한 부씩 인쇄]/[에코 용지(스테이플 프리) + 한 부씩 인쇄]/[스테이플 & 한 부씩 인쇄]
[기본 설정] 또는 [마무리] 탭 → [마무리] → [페이지별 인쇄]/[스테이플 + 페이지별 인쇄]/[에코 용지(스테이플 프리) + 페이지별 인쇄]/[스테이플 & 페이지별 인쇄]
[마무리] 탭 → [용지 크기/인쇄 방향 혼합 인쇄]
참조
프린터의 기능 버전에 따라 페이지를 자르지 못할 수 있습니다.
응용 프로그램에서 소책자 인쇄 설정을 구성할 경우에만 [소책자 인쇄 처리]에 [응용 프로그램 설정 사용]을 선택합니다. 이런 경우 [페이지 크기]에서 엽서, 봉투, SRA3 이외의 모든 용지 크기 및 사용자 정의 용지 크기도 선택할 수 있습니다.
[소책자 인쇄 처리]에 [디바이스 설정 사용]을 선택한 경우, 사용 가능한 용지 크기는 A4, B4, A3 및 11x17입니다.
이 기능을 오버레이 인쇄 기능과 함께 사용할 경우, 문서가 올바르게 인쇄되지 않을 수 있습니다.
[트림 폭 조절]/[트림 설정]은 [마무리] 탭에서만 설정할 수 있습니다.
맨 위로 이동


마무리 방법 설정
마무리 방법 설정
여러 매수를 인쇄할 경우, 페이지 순서(한 부씩 인쇄/페이지별 인쇄) 및 스테이플 처리 여부를 설정할 수 있습니다.
한 부씩 인쇄 | 페이지별 인쇄 | 옵셋
회전 | 천공 | 스테이플
이 기능에 대한 정보
1.
[기본 설정] 또는 [마무리] 탭을 표시합니다.
2.
[마무리]에서 필요한 설정을 구성합니다.
페이지 순서에 따라 출력하려는 경우: [한 부씩 인쇄]를 선택(스테이플 처리를 하려면 [스테이플 + 한 부씩 인쇄]/[에코 용지(스테이플 프리) + 한 부씩 인쇄]/[스테이플 & 한 부씩 인쇄]를 선택)
동일한 번호의 모든 페이지를 함께 출력하려는 경우: [페이지별 인쇄]를 선택(스테이플 처리를 하려면 [스테이플 + 페이지별 인쇄]/[에코 용지(스테이플 프리) + 페이지별 인쇄]/[스테이플 & 페이지별 인쇄]를 선택)
한 부씩 인쇄/페이지별 인쇄 단위로 출력을 옵셋하려는 경우: [옵셋]을 선택(한 부씩 인쇄할 때 [옵셋 인쇄 매수]도 지정할 수 있음)
선후 인쇄 순서에 따라 문서의 복사본을 서로 90도 각도를 이루도록 출력하려는 경우: [회전]을 선택
3.
용지에 구멍을 뚫으려면 [마무리] 탭 → [마무리] → [천공] → [설정]을 선택합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 옵션
옵셋: 피니셔
스테이플: 스테이플 가능한 출력 옵션
에코 용지(스테이플 프리): 스테이플 없이 제본이 가능한 출력 옵션
천공: 피니셔 및 펀쳐 유니트
회전은 피니셔가 장착되지 않은 경우에만 사용할 수 있습니다.
천공 및 출력 가능한 용지 크기
제본 위치가 짧은 가장자리인 경우: A3, B4, A4, B5, Letter, Legal 및 11x17
제본 위치가 긴 가장자리인 경우: A4, B5, Letter
참조
사용 가능한 스테이플 위치는 용지 크기, 용지 급지 방향 및 용지 공급원에 따라 다릅니다.
사용 가능한 출력 옵션에 따라 출력할 때 문서의 첫 번째 복사본 또는 첫 번째 페이지가 옵셋됩니다.
천공 가능한 구멍 수는 펀쳐 유니트의 종류, 용지 크기 및 인쇄 방향에 따라 다릅니다.
[천공]은 [마무리] 탭에서만 설정할 수 있습니다.
맨 위로 이동


컬러와 회색조 사이에서 전환
컬러와 회색조 사이에서 전환
컬러 인쇄와 회색조(흑백) 인쇄 사이에서 전환할 수 있습니다. 프린터에서 각 페이지가 컬러 또는 회색조인지를 자동으로 검지하고 알맞게 전환되도록 설정할 수도 있습니다.
인쇄 데이터 | 컬러 인쇄 | 회색조 인쇄
이 기능에 대한 정보
1.
[기본 설정] 또는 [인쇄 품질] 탭을 표시합니다.
2.
[컬러 모드]에서 설정을 선택합니다.
각 페이지에 컬러/회색조 자동 검지가 설정되어 있는 경우: [자동[컬러/흑백]]을 선택합니다.
맨 위로 이동
이 기능에 대한 정보
지원하는 프린터
컬러 프린터
맨 위로 이동


[기본 설정] 탭(설정)
[기본 설정] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일] ([추가]/[편집])
[출력 방법]
[페이지 크기]
[출력 크기]
[인쇄 매수]
[인쇄 방향]
[페이지 레이아웃] ([페이지 순서])
[수동 배율 조정]
[단면/양면/소책자 인쇄]
[소책자]
[중철 설정]
[제본 위치] ([제본 여백])
[마무리]/[스테이플/한 부씩 인쇄/페이지별 인쇄]/[한 부씩 인쇄/페이지별 인쇄]
[컬러 모드]
[기본값 복원]
[현재 설정 보기]
[ [image]]([프린터 상태 표시 창])
[기본 설정] 탭(수행할 수 있는 작업) 참조
설정에 대한 설명
[프로파일]
프로파일을 선택하면 등록된 설정이 적용됩니다. 자주 사용하는 설정을 저장하는 데 유용합니다.
프로파일을 사용하여 인쇄
[추가]
현재 설정을 프로파일로 등록할 수 있습니다. [프로파일 추가] 대화 상자에서 이름 등을 설정할 수 있습니다.
프로파일 추가
[편집]
[프로파일 편집] 대화 상자에서 프로파일을 편집, 가져오기 또는 내보내기할 수 있습니다.
프로파일 목록 편집
[출력 방법]
인쇄 데이터의 출력 방법을 선택할 수 있습니다.
[인쇄]
일반 인쇄를 수행합니다.
[보관]
프린터의 보관 대기열에 인쇄 데이터를 임시로 저장합니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다. [자세히]를 클릭하여 [보관 자세히] 대화 상자에서 데이터 이름을 설정할 수 있습니다.
인쇄 일시 중단
[비밀 인쇄]
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장합니다. 이 기능은 기밀 문서 등을 인쇄하는 데 유용합니다. [자세히]를 클릭하여 사용자 이름 및 PIN 또는 비밀번호를 설정할 수 있습니다.
비밀 인쇄
[저장]
프린터의 박스에 인쇄 데이터를 저장합니다. [자세히]([세부 설정 저장] 대화 상자)를 클릭하여 저장 대상을 설정할 수 있습니다.
인쇄 데이터 저장
[인쇄 진행]
현재 인쇄 작업이 완료된 후 다른 인쇄 작업 이전의 인쇄 작업을 인쇄합니다.
[편집 및 미리보기]
인쇄할 때 여러 파일을 하나의 파일로 결합합니다. 인쇄 미리보기를 보거나 인쇄 설정을 변경할 수도 있습니다. [잠금]을 선택하면 [편집 및 미리보기] 모드에서 [출력 방법]이 잠깁니다. 이 기능은 공유 프린터 환경에서 클라이언트의 출력 방법을 제한하는 데 유용합니다.
여러 파일 결합
[잠금]은 [시작] 메뉴에 프린터 드라이버 화면이 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
맨 위로 이동
[페이지 크기]
응용 프로그램에서 제공하는 용지 크기를 선택할 수 있습니다.
[출력 크기]
인쇄할 실제 용지 크기를 선택할 수 있습니다. [페이지 크기] 설정과 다른 크기를 선택한 경우, 문서가 [출력 크기] 설정에 맞게 자동으로 확대 또는 축소됩니다.
배율 조정
응용 프로그램에서 여러 페이지 크기를 설정한 경우, 크기가 [출력 크기]에서 선택된 크기에 맞게 인쇄됩니다.
[페이지 크기]에서 프린터가 지원하는 크기보다 큰 페이지 크기를 선택하고 [출력 크기]에서 [페이지 크기와 일치]를 선택한 경우, A0, A1 및 A2 크기는 A3으로 축소되고 B1, B2 및 B3 크기는 B4로 축소됩니다.
[인쇄 매수]
인쇄할 매수를 설정할 수 있습니다.
응용 프로그램에서 인쇄 매수를 설정할 수 있는 경우, 프린터 드라이버 또는 응용 프로그램에서 인쇄 매수를 설정합니다.
[인쇄 방향]
프린터에 급지된 페이지의 방향에 따라 인쇄 방향을 선택할 수 있습니다.
맨 위로 이동
[페이지 레이아웃]
용지의 각 면에 인쇄할 페이지 수를 지정할 수 있습니다.
[1면에 1쪽 인쇄]
용지의 한 면에 한 페이지만 인쇄합니다.
[1면에 N쪽 인쇄](N = 2, 4, 6, 8, 9 또는 16)
용지의 각 면에 문서의 여러 페이지(N페이지)를 인쇄합니다. [페이지 순서]에서 페이지의 인쇄 순서를 선택합니다.
[페이지 순서]
페이지의 인쇄 순서를 선택합니다.
축소된 크기 레이아웃
인쇄할 때 응용 프로그램에서 한 부씩 인쇄를 선택한 경우, 문서가 올바르게 인쇄되지 않을 수 있습니다.
[인쇄 방향] - [가로 인쇄] 및 [페이지 레이아웃] - [1면에 2쪽 인쇄]를 사용하는 경우 [페이지 순서]에서 [위에서 아래로/좌에서 우로]/[위에서 아래로/우에서 좌로]를 선택할 수 있습니다. 가로 및 세로 페이지를 결합하지 않은 문서의 경우 [위에서 아래로/좌에서 우로] 또는 [위에서 아래로/우에서 좌로]를 선택했는지 여부와 관계 없이 인쇄 결과가 변경되지 않습니다.
[페이지 레이아웃] - [1면에 2쪽 인쇄]를 통해 가로 및 세로 페이지를 결합한 문서를 인쇄하는 경우 [출력 방법] - [편집 및 미리보기]를 선택하여 [Canon PageComposer] 대화 상자를 표시하고 [인쇄 미리보기]에서 인쇄 결과를 선택하는 것이 좋습니다. (여러 파일 결합 참조)
[포스터 [1 x 2]]/[포스터[N x N]](N = 2, 3 또는 4)를 선택합니다.
한 페이지의 인쇄 데이터를 확대하여 여러 장의 용지(세로 x 가로)에 나누어 인쇄할 수 있습니다. 여러 장에 인쇄된 용지를 합치면 포스터 같은 대형 인쇄물을 만들 수 있습니다. 인쇄 테두리를 인쇄하는 경우 [테두리 인쇄]를 선택합니다.
[양면 인쇄]가 설정되어 있을 경우, [포스터 인쇄]를 선택할 수 없습니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
포스터 인쇄
[수동 배율 조정]
인쇄할 때 확대/축소 배율을 지정할 수 있습니다. [배율 조정]에 배율을 입력합니다.
응용 프로그램에서 배율을 조정할 수 있는 경우, 프린터 드라이버에서 배율을 설정할 필요 없이 응용 프로그램에서 필요한 배율을 설정합니다.
[단면/양면/소책자 인쇄]
단면 인쇄, 양면 인쇄 및 소책자 인쇄 사이에 전환할 수 있습니다. 설정 가능한 인쇄 방법은 프린터 모델에 따라 다릅니다.
양면 인쇄를 지원하는 일부 프린터의 경우, [단면/양면/소책자 인쇄]의 기본 설정은 [양면 인쇄]입니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
단면 인쇄 및 양면 인쇄
소책자 인쇄
[소책자]
[소책자에 대한 세부 설정] 대화 상자에서 제본 여백, 변위 수정 등과 같은 세부 설정을 구성할 수 있습니다.
소책자 인쇄
[중철 설정]
1/2로 접어 중철(가운데에 스테이플 처리)한 소책자로 인쇄합니다. 트림은 페이지 가장자리가 모두 정렬되도록 자릅니다.
필요한 옵션: 새들 피니셔
[제본 위치]
용지에서 제본하려는 가장자리를 선택할 수 있습니다. [제본 여백]을 클릭하여 제본 여백의 폭을 설정합니다.
소책자 인쇄
[인쇄 방향]을 변경하면 [제본 위치]가 왼쪽 또는 위쪽으로 변경됩니다. 긴 가장자리/짧은 가장자리 위치 관계는 유지됩니다.
[마무리]/[스테이플/한 부씩 인쇄/페이지별 인쇄]/[한 부씩 인쇄/페이지별 인쇄]
여러 매수를 인쇄할 경우, 페이지의 순서 및 스테이플 처리 여부를 설정할 수 있습니다.
[해제]
응용 프로그램의 설정을 따릅니다.
[한 부씩 인쇄]
페이지 순서에 따라 지정된 인쇄 매수를 출력합니다.
[페이지별 인쇄]
지정된 매수의 동일한 번호의 모든 페이지를 함께 출력합니다.
[스테이플 + 한 부씩 인쇄], [스테이플 & 한 부씩 인쇄], [스테이플 + 페이지별 인쇄], [스테이플 & 페이지별 인쇄], [에코 용지(스테이플 프리) + 한 부씩 인쇄], [에코 용지(스테이플 프리) + 페이지별 인쇄]
[한 부씩 인쇄] 또는 [페이지별 인쇄]와 스테이플에 지정된 순서에 따라 페이지를 출력합니다. "에코 용지(스테이플 프리)"는 스테이플을 사용하지 않고 페이지를 고정시키는 방법으로, 스테이플 없이 제본을 지원하는 피니셔가 설치되어 있을 경우 사용할 수 있습니다. [스테이플 위치]를 클릭하여 스테이플의 위치를 설정할 수 있습니다.
마무리 방법 설정
일반적인 스테이플과 스테이플 프리 제본은 함께 사용할 수 없습니다.
[인쇄 방향]을 변경하면 스테이플 위치가 기본 위치로 되돌아갑니다. 기본 위치는 단일 스테이플의 경우 왼쪽 상단이고 이중 스테이플의 경우에는 위쪽입니다.
드라이버의 [스테이플 위치]에 명시된 스테이플 위치와 응용 프로그램에 명시된 [제본 위치]가 일치하지 않으면 스테이플 위치는 왼쪽 상단으로 변경됩니다.
[컬러 모드]
컬러 인쇄와 회색조(흑백) 인쇄 사이에서 전환할 수 있습니다. [자동[컬러/흑백]]을 선택하면 프린터에서 각 페이지가 컬러 또는 회색조로 인쇄되어야 하는지를 자동으로 검색할 수 있습니다.
컬러와 회색조 사이에서 전환
[컬러 수 설정]
풀컬러 인쇄와 두 컬러 인쇄 사이에서 전환할 수 있습니다. [두 컬러]를 선택한 경우, [흑색과 같이 사용되는 컬러]에서 검정색과 함께 사용할 컬러를 설정합니다. 컬러 데이터가 없는 인쇄 데이터 부분은 흑백의 색조로 인쇄되고 컬러 데이터가 있는 부분은 지정된 컬러의 색조로 인쇄됩니다.
이 기능(두 컬러가 지정된 경우)과 함께 사용할 수 없는 기능: 오버레이 인쇄
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.
[프린터 상태 표시 창]
[ [image]]를 클릭하여 프린터 상태 창을 표시합니다. 프린터 상태 창에서 프린터 상태를 점검하고 유틸리티 기능을 실행하고 프린터 장치에 대한 설정을 규정할 수 있습니다.
프린터 상태 창에 대한 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시된 도움말을 참조하십시오.
맨 위로 이동


[페이지 설정] 탭(수행할 수 있는 작업)
[페이지 설정] 탭(수행할 수 있는 작업)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
배율 조정
축소된 크기 레이아웃
포스터 인쇄
워터마크 인쇄
사용자 정의 용지 사용
오버레이 인쇄
지역 표준 용지에 인쇄
[페이지 설정] 탭(설정) 참조
모든 탭의 공용 기능(수행할 수 있는 작업) 참조
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 수행할 수 있는 작업에 대해 설명합니다.


워터마크 인쇄
워터마크 인쇄
인쇄할 때 인쇄 데이터에 [기밀] 또는 [복사본]과 같은 반투명 워터마크를 중첩할 수 있습니다. 또한 직접 워터마크를 생성할 수도 있습니다.
워터마크 인쇄
워터마크 생성
이 기능에 대한 정보
워터마크 인쇄
1.
[페이지 설정] 탭을 표시합니다.
2.
[워터마크]를 선택 → [워터마크 이름]에서 이름을 선택합니다.
맨 위로 이동
워터마크 생성
1.
[페이지 설정] 탭을 표시합니다.
2.
[워터마크]를 선택 → [워터마크 편집]을 클릭합니다.
[워터마크 편집] 대화 상자가 표시됩니다.
3.
[추가]를 클릭 → [이름]에 이름을 입력합니다.
4.
[속성] 탭에서 문자 설정을 구성합니다.
5.
[정렬] 탭에서 워터마크 위치를 설정합니다.
6.
[인쇄 스타일] 탭에서 테두리 및 중첩 상태를 설정 → [확인]을 클릭합니다.
[페이지 설정] 탭의 [워터마크 이름]에서 새로 만든 워터마크를 선택합니다.
맨 위로 이동
이 기능에 대한 정보
지원하는 프린터
NetWare 인쇄 서버에 연결되지 않은 프린터
이 기능과 함께 사용할 수 없는 기능
[디바이스 설정] 탭 → [호스트에서 스풀링] → [해제]
참조
옆에 빨간색 점( [image])이 표시된 워터마크는 미리 등록된 항목이므로 편집하거나 삭제할 수 없습니다.
새 워터마크를 최대 50개까지 생성할 수 있습니다.
맨 위로 이동


사용자 정의 용지 사용
사용자 정의 용지 사용
표준 크기 이외의 용지 크기에 인쇄하려면 먼저 용지 크기를 등록해야 합니다.
1.
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
2.
사용 중인 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [인쇄 기본 설정]을 클릭합니다.
3.
[페이지 설정] 탭에서 [사용자 정의 용지 크기]를 클릭합니다.
[사용자 정의 용지 크기 설정] 대화 상자가 표시됩니다.
4.
[사용자 정의 용지 크기 이름], [단위] 및 [용지 크기]를 설정합니다.
[높이] 설정 값은 [너비] 설정 값과 같거나 커야 합니다.
5.
[등록] → [확인]을 클릭합니다.
[기본 설정] 또는 [페이지 설정] 탭의 [페이지 크기] 및 [출력 크기]에서 등록된 사용자 정의 용지 크기를 선택할 수 있습니다.
참조
사용하는 컴퓨터에 설치된 모든 프린터에서 등록된 사용자 정의 용지 크기를 사용할 수 있습니다.
응용 프로그램에서 사용자 정의 용지 크기를 생성한 경우, [사용자 정의[이름 고정]]을 선택합니다.
표준 크기 이외의 용지 크기에 인쇄할 경우, 일부 인쇄 기능을 사용하지 못할 수 있습니다.
Windows 인쇄 서버의 속성 대화 상자에서 용지 크기를 등록할 경우, 여백을 5.0mm(0.19인치) ~ 50.0mm(1.96인치) 사이로 설정합니다.
[디바이스 설정] 탭 → [자세히] → [이 드라이브에 포함되지 않은 사용자 정의 용지 크기도 표시]를 선택한 경우, 프린터 드라이버에 정의되지 않은 사용자 정의 용지 크기를 등록할 수 있습니다.
설정할 수 있는 사용자 정의 용지 크기는 프린터 모델에 따라 다릅니다. 지원되는 사용자 정의 용지 크기와 공급원에 대한 자세한 내용은 프린터와 함께 제공된 설명서를 참조하십시오.
맨 위로 이동


오버레이 인쇄
오버레이 인쇄
이전에 생성한 중첩 폼 파일을 사용하여 문서를 인쇄할 수 있습니다.
아래의 절차를 따르십시오.
폼 파일 생성
오버레이 인쇄
이 기능에 대한 정보
폼 파일 생성
1.
응용 프로그램에서 폼을 생성 → 메뉴 모음에서 [인쇄]를 선택합니다.
폼은 단일 페이지 파일로 생성됩니다.
2.
사용 중인 프린터를 선택 → [프린터 속성] 또는 [속성]을 클릭합니다.
3.
[페이지 설정] 탭에서 [페이지 옵션]을 클릭합니다.
[페이지 옵션] 대화 상자가 표시됩니다.
4.
[오버레이] 탭을 표시 → [처리 방법]에서 [폼 파일 생성]을 선택합니다.
5.
[파일 이름]에 파일 이름을 지정 → [확인]을 클릭합니다.
6.
프린터 드라이버 화면에서 [확인]을 클릭합니다.
7.
[인쇄] 또는 [확인]을 클릭합니다.
인쇄 데이터는 프린터에 폼 파일로 저장됩니다.
맨 위로 이동
오버레이 인쇄
1.
응용 프로그램에서 폼을 오버레이할 데이터를 생성 → 메뉴 모음에서 [인쇄]를 선택합니다.
폼 파일과 동일한 다음의 설정으로 데이터를 생성합니다.
[기본 설정] 또는 [페이지 설정] 탭 → [출력 크기]/[인쇄 방향]
[인쇄 품질] 탭 → [고급 설정] 대화 상자 → [해상도]
2.
사용 중인 프린터를 선택 → [프린터 속성] 또는 [속성]을 클릭합니다.
3.
[페이지 설정] 탭에서 [페이지 옵션]을 클릭합니다.
[페이지 옵션] 대화 상자가 표시됩니다.
4.
[오버레이] 탭을 표시 → [처리 방법]에서 [오버레이 인쇄 사용]을 선택 → [파일 목록]에서 폼 파일을 선택합니다.
프린터에서 정보를 가져올 수 없는 경우, [파일 목록]이 표시되지 않습니다. 이런 경우, [파일 이름]에 파일 이름을 입력합니다.
5.
양면 인쇄를 사용할 경우, [적용]에서 적용 가능한 범위를 선택합니다.
6.
[확인]을 클릭 → 프린터 드라이버 화면에서 [확인]을 클릭합니다.
7.
[인쇄] 또는 [확인]을 클릭합니다.
폼 파일과 인쇄 데이터가 겹쳐서 인쇄됩니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
공유 프린터 환경에서 클라이언트 컴퓨터의 프린터 정보를 가져오는 경우: 서버에 Canon Driver Information Assist Service를 설치합니다(프린터 드라이버 설치 프로그램에서 설치 가능).
참조
폼 파일을 생성하고 오버레이 인쇄를 수행한 후 파일을 닫지 않고 일반 인쇄로 돌아가려는 경우, [페이지 설정] 탭 → [페이지 옵션] 대화 상자 → [오버레이] 탭 → [오버레이 인쇄 사용하지 않음]을 선택합니다.
맨 위로 이동


지역 표준 용지에 인쇄
지역 표준 용지에 인쇄
문서 인쇄 시 로컬 표준 용지 크기를 사용할 수 있습니다.
1.
[페이지 설정] 탭을 표시합니다.
2.
[사용자 정의 용지 크기]를 클릭합니다.
[사용자 정의 용지 크기 설정] 대화 상자가 표시됩니다.
3.
[지역별 용지 크기]에서 로컬 표준 크기 용지를 선택합니다.
4.
[단위]를 설정 → [등록]을 클릭합니다.
5.
[사용자 정의 용지 크기 설정] 대화 상자에서 [확인]을 클릭합니다.
[기본 설정] 또는 [페이지 설정] 탭의 [페이지 크기] 및 [출력 크기]에서 등록된 로컬 표준 용지 크기를 선택할 수 있습니다.
맨 위로 이동


[페이지 설정] 탭(설정)
[페이지 설정] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일] ([추가]/[편집])
[출력 방법]
[페이지 크기]
[출력 크기]
[인쇄 매수]
[인쇄 방향]
[페이지 레이아웃] ([페이지 순서])
[수동 배율 조정]
[용지 종류]
[워터마크] ([워터마크 편집])
[사용자 정의 용지 크기]
[페이지 옵션]
[기본값 복원]
[현재 설정 보기]
[ [image]]([프린터 상태 표시 창])
[페이지 설정] 탭(수행할 수 있는 작업) 참조
설정에 대한 설명
[프로파일]
프로파일을 선택하면 등록된 설정이 적용됩니다. 자주 사용하는 설정을 저장하는 데 유용합니다.
프로파일을 사용하여 인쇄
[추가]
현재 설정을 프로파일로 등록할 수 있습니다. [프로파일 추가] 대화 상자에서 이름 등을 설정할 수 있습니다.
프로파일 추가
[편집]
[프로파일 편집] 대화 상자에서 프로파일을 편집, 가져오기 또는 내보내기할 수 있습니다.
프로파일 목록 편집
[출력 방법]
인쇄 데이터의 출력 방법을 선택할 수 있습니다.
[인쇄]
일반 인쇄를 수행합니다.
[보관]
프린터의 보관 대기열에 인쇄 데이터를 임시로 저장합니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다. [자세히]를 클릭하여 [보관 자세히] 대화 상자에서 데이터 이름을 설정할 수 있습니다.
인쇄 일시 중단
[비밀 인쇄]
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장합니다. 이 기능은 기밀 문서 등을 인쇄하는 데 유용합니다. [자세히]를 클릭하여 사용자 이름 및 PIN 또는 비밀번호를 설정할 수 있습니다.
비밀 인쇄
[저장]
프린터의 박스에 인쇄 데이터를 저장합니다. [자세히]([세부 설정 저장] 대화 상자)를 클릭하여 저장 대상을 설정할 수 있습니다.
인쇄 데이터 저장
[인쇄 진행]
현재 인쇄 작업이 완료된 후 다른 인쇄 작업 이전의 인쇄 작업을 인쇄합니다.
[편집 및 미리보기]
인쇄할 때 여러 파일을 하나의 파일로 결합합니다. 인쇄 미리보기를 보거나 인쇄 설정을 변경할 수도 있습니다. [잠금]을 선택하면 [편집 및 미리보기] 모드에서 [출력 방법]이 잠깁니다. 이 기능은 공유 프린터 환경에서 클라이언트의 출력 방법을 제한하는 데 유용합니다.
여러 파일 결합
[잠금]은 [시작] 메뉴에 프린터 드라이버 화면이 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
맨 위로 이동
[페이지 크기]
응용 프로그램에서 제공하는 용지 크기를 선택할 수 있습니다.
[출력 크기]
인쇄할 실제 용지 크기를 선택할 수 있습니다. [페이지 크기] 설정과 다른 크기를 선택한 경우, 문서가 [출력 크기] 설정에 맞게 자동으로 확대 또는 축소됩니다.
배율 조정
응용 프로그램에서 여러 페이지 크기를 설정한 경우, 크기가 [출력 크기]에서 선택된 크기에 맞게 인쇄됩니다.
[페이지 크기]에서 프린터가 지원하는 크기보다 큰 페이지 크기를 선택하고 [출력 크기]에서 [페이지 크기와 일치]를 선택한 경우, A0, A1 및 A2 크기는 A3으로 축소되고 B1, B2 및 B3 크기는 B4로 축소됩니다.
[인쇄 매수]
인쇄할 매수를 설정할 수 있습니다.
응용 프로그램에서 인쇄 매수를 설정할 수 있을 경우, 프린터 드라이버 또는 응용 프로그램에서 인쇄 매수를 설정합니다.
[인쇄 방향]
프린터에 급지된 페이지의 방향에 따라 인쇄 방향을 선택할 수 있습니다.
맨 위로 이동
[페이지 레이아웃]
용지의 각 면에 인쇄할 페이지 수를 지정할 수 있습니다.
[1면에 1쪽 인쇄]
용지의 한 면에 한 페이지만 인쇄합니다.
[1면에 N쪽 인쇄](N = 2, 4, 6, 8, 9 또는 16)
용지의 각 면에 문서의 여러 페이지(N페이지)를 인쇄합니다. [페이지 순서]에서 페이지의 인쇄 순서를 선택합니다.
[페이지 순서]
페이지의 인쇄 순서를 선택합니다.
축소된 크기 레이아웃
인쇄할 때 응용 프로그램에서 한 부씩 인쇄를 선택한 경우, 문서가 올바르게 인쇄되지 않을 수 있습니다.
[인쇄 방향] - [가로 인쇄] 및 [페이지 레이아웃] - [1면에 2쪽 인쇄]를 사용하는 경우 [페이지 순서]에서 [위에서 아래로/좌에서 우로]/[위에서 아래로/우에서 좌로]를 선택할 수 있습니다. 가로 및 세로 페이지를 결합하지 않은 문서의 경우 [위에서 아래로/좌에서 우로] 또는 [위에서 아래로/우에서 좌로]를 선택했는지 여부와 관계 없이 인쇄 결과가 변경되지 않습니다.
[페이지 레이아웃] - [1면에 2쪽 인쇄]를 통해 가로 및 세로 페이지를 결합한 문서를 인쇄하는 경우 [출력 방법] - [편집 및 미리보기]를 선택하여 [Canon PageComposer] 대화 상자를 표시하고 [인쇄 미리보기]에서 인쇄 결과를 선택하는 것이 좋습니다. (여러 파일 결합 참조)
[포스터 [1 x 2]]/[포스터[N x N]](N = 2, 3 또는 4)를 선택합니다.
한 페이지의 인쇄 데이터를 확대하여 여러 장의 용지(세로 x 가로)에 나누어 인쇄할 수 있습니다. 여러 장에 인쇄된 용지를 합치면 포스터 같은 대형 인쇄물을 만들 수 있습니다. 인쇄 테두리를 인쇄하는 경우 [테두리 인쇄]를 선택합니다.
[양면 인쇄]가 설정되어 있을 경우, [포스터 인쇄]를 선택할 수 없습니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
포스터 인쇄
[수동 배율 조정]
인쇄할 때 확대/축소 배율을 지정할 수 있습니다. [배율 조정]에 배율을 입력합니다.
응용 프로그램에서 배율을 조정할 수 있는 경우, 프린터 드라이버에서 배율을 설정할 필요 없이 응용 프로그램에서 필요한 배율을 설정합니다.
[용지 종류]
인쇄할 때 사용할 용지 종류를 선택할 수 있습니다.
[워터마크]
인쇄할 때 인쇄 데이터에 [기밀] 또는 [복사본]과 같은 반투명 워터마크를 중첩할 수 있습니다.
[워터마크]를 선택하고 [워터마크 이름]에서 인쇄할 워터마크를 선택합니다. [워터마크 편집]([워터마크 편집] 대화 상자)을 클릭하면 사용자 자신의 워터마크를 만들고 추가할 수 있습니다.
워터마크 인쇄
맨 위로 이동
[사용자 정의 용지 크기]
[사용자 정의 용지 크기 설정] 대화 상자에서 인쇄를 위한 비표준 용지 크기를 등록 및 설정할 수 있습니다.
사용자 정의 용지 사용
이 기능은 [시작] 메뉴에 드라이버가 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
[페이지 옵션]
[페이지 옵션] 대화 상자에서 레이아웃 옵션(테두리, 날짜, 페이지 번호 등) 및 오버레이 인쇄 설정을 지정할 수 있습니다.
오버레이 인쇄
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.
[프린터 상태 표시 창]
[ [image]]를 클릭하여 프린터 상태 창을 표시합니다. 프린터 상태 창에서 프린터 상태를 점검하고 유틸리티 기능을 실행하고 프린터 장치에 대한 설정을 규정할 수 있습니다.
프린터 상태 창에 대한 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시된 도움말을 참조하십시오.
맨 위로 이동


[워터마크 편집] 대화 상자
[워터마크 편집] 대화 상자
원하는 단어를 워터마크로 생성할 수 있습니다. 워터마크의 크기, 컬러 및 위치를 조정할 수 있습니다.
[페이지 설정] 탭(설정) 아래의 설명
워터마크 인쇄 절차
설정에 대한 설명
[워터마크 목록]
등록된 워터마크 목록을 표시합니다. 워터마크를 선택한 경우, 왼쪽에 미리보기가 표시됩니다.
옆에 빨간색 점( [image])이 표시된 워터마크는 미리 등록된 워터마크이므로 편집하거나 삭제할 수 없습니다.
사용자 등록 워터마크는 최대 50개까지 등록할 수 있습니다.
[추가]
이 버튼을 클릭하면 새 워터마크가 [워터마크 목록]에 [제목 없음]으로 추가됩니다. [이름]에 워터마크 이름을 설정하고 [속성], [정렬] 및 [인쇄 스타일] 탭에서 해당 설정을 지정할 수 있습니다.
[삭제]
워터마크를 선택하고 이 버튼을 클릭하여 해당 워터마크를 삭제합니다.
[이름]
[워터마크 목록]에서 선택된 워터마크의 이름을 표시합니다. 새 워터마크를 추가할 때 여기에 워터마크의 이름을 입력합니다. 사용자 등록 워터마크의 이름을 편집할 수 있습니다.
[속성] 탭
워터마크의 텍스트에 대한 설정을 구성할 수 있습니다. [텍스트]에서 워터마크로 인쇄할 문자열을 입력합니다.
흑백 프린터를 사용 중인 경우, [컬러]에서 선택한 컬러가 회색조로 인쇄됩니다.
[정렬] 탭
[위치]에서 문서 가운데(0)를 기준으로 워터마크의 위치를 좌표로 지정할 수 있습니다. [기울기]에서는 워터마크의 각도를 설정할 수 있습니다.
[인쇄 스타일] 탭
[워터마크 테두리]에서 텍스트 주위에 테두리를 인쇄할지 여부를 설정할 수 있습니다. [워터마크 위치]에서는 인쇄 데이터에서 겹치는 위치를 설정할 수 있습니다. [첫째 페이지에만 인쇄]를 선택한 경우, 워터마크가 첫 페이지에만 인쇄됩니다.


[사용자 정의 용지 크기 설정] 대화 상자
[사용자 정의 용지 크기 설정] 대화 상자
인쇄할 때 비표준 용지 크기를 등록할 수 있습니다.
[페이지 설정] 탭(설정) 아래의 설명
사용자 정의 용지 사용 절차
설정에 대한 설명
[용지 목록]
등록된 용지 크기 목록을 표시합니다.
옆에 빨간색 점( [image])이 표시된 용지 크기는 표준 용지 크기이므로 편집하거나 삭제할 수 없습니다.
[사용자 정의[이름 고정]]는 응용 프로그램에서 지정한 사용자 정의 용지 크기로 임시 사용됩니다.
[삭제]
사용자 정의 용지 크기를 선택하고 이 버튼을 클릭하여 해당 용지 크기를 삭제합니다.
[사용자 정의 용지 크기 이름]
새 사용자 정의 용지 크기를 등록할 때 여기에 이름을 입력합니다. 등록된 사용자 정의 용지 크기의 이름을 편집하려는 경우, [용지 목록]에서 해당 용지 크기를 선택하고 이름을 편집합니다.
[사용자 정의 용지 크기]
새 사용자 정의 용지의 이름 및 크기를 설정할 수 있습니다.
[지역별 용지 크기]
사용할 지역 용지 크기를 선택할 수 있습니다.
[단위] 및 [용지 크기]
[높이]가 [너비]와 같거나 크도록 사용자 정의 용지 크기 치수를 설정합니다. [등록]을 클릭하여 사용자 정의 용지 크기를 등록합니다.
사용하는 컴퓨터에 설치된 모든 프린터에서 등록된 사용자 정의 용지 크기를 사용할 수 있습니다.


[페이지 옵션] 대화 상자
[페이지 옵션] 대화 상자
레이아웃 옵션(테두리, 날짜, 페이지 번호 등) 및 오버레이 인쇄 설정을 구성할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[레이아웃 옵션] 탭
[가장자리]
[날짜 인쇄], [사용자 이름 인쇄]/[로그온 이름 인쇄], [페이지 번호 인쇄]
[형식 설정]
[기본값 복원]
[오버레이] 탭
[처리 방법]
[적용]
[기본값 복원]
[페이지 설정] 탭(설정) 아래의 설명
오버레이 인쇄 절차
설정에 대한 설명
[레이아웃 옵션] 탭
설정이 미리보기에 표시됩니다.
[가장자리]
인쇄할 때 각 페이지에 테두리를 추가합니다. 테두리를 추가할 때 인쇄 데이터가 페이지 테두리에 맞게 필요한 만큼 축소됩니다.
[날짜 인쇄], [사용자 이름 인쇄]/[로그온 이름 인쇄], [페이지 번호 인쇄]
인쇄할 때 각 페이지에 날짜, 컴퓨터 로그온 이름 및 페이지 번호를 추가합니다. 추가할 인쇄 위치를 각각 설정할 수 있습니다.
[형식 설정]
날짜, 사용자 이름, 로그온 이름 및/또는 페이지 번호를 인쇄할 때 글꼴 설정을 구성할 수 있습니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[오버레이] 탭
오버레이 인쇄 절차
[처리 방법]
[오버레이 인쇄 사용하지 않음]
오버레이 기능을 사용하지 않고 일반 인쇄를 수행합니다.
[오버레이 인쇄 사용]
미리 준비한 폼 파일을 인쇄 데이터와 겹쳐서 인쇄합니다. [파일 목록]에서 폼 파일을 선택합니다. 프린터에서 정보를 가져올 수 없는 경우, [파일 목록]이 표시되지 않습니다. 이런 경우, [파일 이름]에 파일 이름을 입력합니다.
[폼 파일 생성]
인쇄 데이터를 프린터에 폼 파일로 저장합니다. [파일 이름]에 폼 파일 이름을 입력합니다.
폼 파일과 인쇄 데이터에서 다음 두 가지 설정이 일치해야 합니다.
[페이지 설정] 탭 → [출력 크기]
[페이지 설정] 탭 → [인쇄 방향]
[적용]
양면 인쇄할 때 오버레이 인쇄 범위를 지정할 수 있습니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.


[마무리] 탭(수행할 수 있는 작업)
[마무리] 탭(수행할 수 있는 작업)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
단면 인쇄 및 양면 인쇄
소책자 인쇄
퍼펙트 제본
마무리 방법 설정
접기
[마무리] 탭(설정) 참조
모든 탭의 공용 기능(수행할 수 있는 작업) 참조
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 수행할 수 있는 작업에 대해 설명합니다.


퍼펙트 제본
퍼펙트 제본
퍼펙트 제본은 내용 페이지의 제본면을 붙여서 표지로 덮습니다.
이 기능에 대한 정보
1.
[마무리] 탭을 표시합니다.
2.
[인쇄 스타일]에 [퍼펙트 제본 [단면]] 또는 [퍼펙트 제본 [양면]]을 선택합니다.
3.
[설정 목록]의 내용을 확인 → 변경하려는 경우, [퍼펙트 제본 설정]을 클릭합니다.
[퍼펙트 제본 설정] 대화 상자가 표시됩니다.
4.
[퍼펙트 제본 표지 설정]에서 표지 설정을 구성합니다.
[용지 크기] 및 [용지 공급원]에 대한 설정을 선택합니다.
표지에 인쇄할 경우: [인쇄 스타일] → [데이터를 표지와 같은 크기로 레이아웃]을 선택 → [앞표지 인쇄면]/[뒷표지 인쇄면]을 지정합니다.
5.
[내용 페이지 크기] 및 [마무리 크기]를 설정합니다.
[내용 페이지 크기]에 설정된 용지에 내용 페이지를 인쇄하고 [마무리 크기]에 따라 표지와 내용 페이지를 자릅니다.
6.
마무리 크기를 조정하려는 경우, [마무리 조정]을 클릭 → 적합한 설정을 구성 → [확인]을 클릭합니다.
내용 페이지 및 표지의 인쇄 위치와 트림 각도 및 위치를 0.1mm(0.01인치) 단위로 조정할 수 있습니다.
맨 위로 이동
이 기능에 대한 정보
필요한 옵션
퍼펙트 바인더
내용 페이지
세로 257.0 ~ 320.0mm(10.12 ~ 12.60인치) x 가로 182.0 ~ 228.6mm(7.17 ~ 9.00인치)
(가로 대 세로 비: 1:1.25 ~ 1:1.5)
용지 매수(최대 두께 25.0mm(0.98인치)): 30 ~ 200장의 얇은 용지, 10 ~ 200장의 보통 용지, 10 ~ 150장의 두꺼운 용지
퍼펙트 제본 표지
세로 364.0 ~ 487.7mm(14.33 ~ 19.20인치) x 가로 257.0 ~ 330.2mm(10.12 ~ 13.00인치)
용지 종류: 보통 용지, 재생 용지2, 두꺼운 용지1 ~ 6, 단면 코트지1 ~ 7, 양면 코트지1 ~ 7, 양피지1 ~ 2, 엠보스지1 ~ 7, 증권 용지
마무리 크기
세로 203.0 ~ 297.0mm(7.99 ~ 11.69인치)(내용 페이지의 높이와 동일하거나 6.5 ~ 39.5mm 짧음) x 가로 182.0 ~ 215.9mm(7.17 ~ 8.50인치)(내용 페이지의 너비와 동일하거나 6.5 ~ 49.5mm 짧음)
또는
세로 203.0 ~ 297.0mm(7.99 ~ 11.69인치) x 가로 138.0 ~ 216.0mm(5.43 ~ 8.50인치)
또는
세로 203.0 ~ 297.0mm (7.99 ~ 11.69인치) x 가로 139.7 ~ 216.0mm(5.50 ~ 8.50인치)
맨 위로 이동


접기
접기
인쇄된 용지를 다양한 패턴으로 접을 수 있습니다.
C-접기 | Z-접기 | 1/2 접기 | 아코디언 Z-접기 | 이중 병렬 접기
이 기능에 대한 정보
1.
[마무리] 탭을 표시합니다.
2.
[접기]에서 접기 유형을 선택합니다.
3.
접는 방향을 지정하려면 [접기 자세히]를 클릭 → 패턴을 선택 → [확인]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 옵션
용지 접기 유니트(또는 문서 삽입 유니트/접기 유니트), 피니셔
이 기능과 함께 사용할 수 없는 기능
[기본 설정] 탭의 [단면/양면/소책자 인쇄]에서의 [소책자 인쇄]
[마무리] 탭의 [인쇄 스타일]에서의 [소책자 인쇄]
[용지 공급원] 탭의 [용지 선택]에서의 [투명 용지 표지]
Z-접기 이외의 접기:
[기본 설정] 또는 [마무리] 탭 → [마무리] → [스테이플 + 한 부씩 인쇄]/[에코 용지(스테이플 프리) + 한 부씩 인쇄]/[스테이플 + 페이지별 인쇄]/[에코 용지(스테이플 프리) + 페이지별 인쇄]
[마무리] 탭 → [용지 크기/인쇄 방향 혼합 인쇄]
[마무리] 탭 → [천공]
지원하는 크기
C-접기: A4R 및 LetterR
Z-접기: A3, B4, A4R, 11x17, Legal, LetterR
1/2 접기/아코디언 Z-접기: A4R 및 Letter R
이중 병렬 접기: A4R, Letter R 및 Legal
참조
출력물을 스테이플할 경우, 스테이플 위치에 따라 Z-접기의 접는 방향이 다릅니다.
맨 위로 이동


[마무리] 탭(설정)
[마무리] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일] ([추가]/[편집])
[출력 방법]
[인쇄 스타일]
[인쇄 스타일]에서 선택한 항목에 따라 표시된 설정이 다음과 같이 변경됩니다.
[단면 인쇄] 또는 [양면 인쇄]를 선택한 경우:
[용지 크기/인쇄 방향 혼합 인쇄]/[다른 방향으로 인쇄]
[제본 위치] ([제본 여백])
[마무리] ([스테이플 위치])
[옵셋] ([옵셋 인쇄 매수])
[회전]
[천공]
[접기] ([접기 자세히])
[소책자 인쇄]를 선택한 경우:
[소책자]
[중철 설정]
[트림 폭 조절]/[트림 설정]
[옵셋] ([옵셋 인쇄 매수])
[퍼펙트 제본 [단면]] 또는 [퍼펙트 제본 [양면]]을 선택한 경우:
[설정 목록] ([퍼펙트 제본 설정])
[용지 출력]
[스택 자세히]
[고급 설정]
[기본값 복원]
[현재 설정 보기]
[ [image]]([프린터 상태 표시 창])
참조 [마무리] 탭(수행할 수 있는 작업)
설정에 대한 설명
[프로파일]
프로파일을 선택하면 등록된 설정이 적용됩니다. 자주 사용하는 설정을 저장하는 데 유용합니다.
프로파일을 사용하여 인쇄
[추가]
현재 설정을 프로파일로 등록할 수 있습니다. [프로파일 추가] 대화 상자에서 이름 등을 설정할 수 있습니다.
프로파일 추가
[편집]
[프로파일 편집] 대화 상자에서 프로파일을 편집, 가져오기 또는 내보내기할 수 있습니다.
프로파일 목록 편집
[출력 방법]
인쇄 데이터의 출력 방법을 선택할 수 있습니다.
[인쇄]
일반 인쇄를 수행합니다.
[보관]
프린터의 보관 대기열에 인쇄 데이터를 임시로 저장합니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다. [자세히]를 클릭하여 [보관 자세히] 대화 상자에서 데이터 이름을 설정할 수 있습니다.
인쇄 일시 중단
[비밀 인쇄]
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장합니다. 이 기능은 기밀 문서 등을 인쇄하는 데 유용합니다. [자세히]를 클릭하여 사용자 이름 및 PIN 또는 비밀번호를 설정할 수 있습니다.
비밀 인쇄
[저장]
프린터의 박스에 인쇄 데이터를 저장합니다. [자세히]([세부 설정 저장] 대화 상자)를 클릭하여 저장 대상을 설정할 수 있습니다.
인쇄 데이터 저장
[인쇄 진행]
현재 인쇄 작업이 완료된 후 다른 인쇄 작업 이전의 인쇄 작업을 인쇄합니다.
[편집 및 미리보기]
인쇄할 때 여러 파일을 하나의 파일로 결합합니다. 인쇄 미리보기를 보거나 인쇄 설정을 변경할 수도 있습니다. [잠금]을 선택하면 [편집 및 미리보기] 모드에서 [출력 방법]이 잠깁니다. 이 기능은 공유 프린터 환경에서 클라이언트의 출력 방법을 제한하는 데 유용합니다.
여러 파일 결합
[잠금]은 시작 메뉴에 프린터 드라이버 화면이 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
맨 위로 이동
[인쇄 스타일]
단면 인쇄와 양면 인쇄 사이에서 전환할 수 있습니다. 또한 사용 중인 프린터 모델에 따라 소책자 인쇄 및 퍼펙트 제본을 선택할 수도 있습니다.
양면 인쇄를 지원하는 일부 프린터의 경우, [인쇄 스타일]의 기본 설정은 [양면 인쇄]입니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
단면 인쇄 및 양면 인쇄
소책자 인쇄
퍼펙트 제본
[인쇄 스타일]에 [단면 인쇄] 또는 [양면 인쇄]를 선택한 경우:
[용지 크기/인쇄 방향 혼합 인쇄]/[다른 방향으로 인쇄]
인쇄하려는 데이터의 페이지 크기 및 방향 설정이 페이지마다 다를 경우, 이 설정을 선택합니다. [자세히]([세부 설정] 대화 상자([마무리] 탭))를 클릭하여 제본 위치 및 폭을 설정합니다.
[제본 위치]
용지에서 제본하려는 가장자리를 선택할 수 있습니다. [제본 여백]을 클릭하여 제본 여백의 폭을 설정합니다.
[기본 설정]/[페이지 설정] 탭에서 [인쇄 방향]을 변경하면 [제본 위치]가 왼쪽 또는 위쪽으로 변경됩니다. 긴 가장자리/짧은 가장자리 위치 관계는 유지됩니다.
[마무리]
여러 매수를 인쇄할 경우, 페이지의 순서 및 스테이플 처리 여부를 설정할 수 있습니다.
[해제]
응용 프로그램의 설정을 따릅니다.
[한 부씩 인쇄]
페이지 순서에 따라 지정된 인쇄 매수를 출력합니다.
[페이지별 인쇄]
지정된 매수의 동일한 번호의 모든 페이지를 함께 출력합니다.
[스테이플 + 한 부씩 인쇄], [스테이플 & 한 부씩 인쇄], [스테이플 + 페이지별 인쇄], [스테이플 & 페이지별 인쇄], [에코 용지(스테이플 프리) + 한 부씩 인쇄], [에코 용지(스테이플 프리) + 페이지별 인쇄]
[한 부씩 인쇄] 또는 [페이지별 인쇄]와 스테이플에 지정된 순서에 따라 페이지를 출력합니다. "에코 용지(스테이플 프리)"는 스테이플을 사용하지 않고 페이지를 고정시키는 방법으로, 스테이플 없이 제본을 지원하는 피니셔가 설치되어 있을 경우 사용할 수 있습니다. [스테이플 위치]를 클릭하여 스테이플의 위치를 설정할 수 있습니다.
마무리 방법 설정
일반적인 스테이플과 스테이플 프리 제본은 함께 사용할 수 없습니다.
[기본 설정]/[페이지 설정] 탭에서 [인쇄 방향]을 변경하면 스테이플 위치가 기본 위치로 되돌아갑니다. 기본 위치는 단일 스테이플의 경우 왼쪽 상단이고 이중 스테이플의 경우에는 위쪽입니다.
드라이버의 [스테이플 위치]에 지정된 스테이플 위치와 응용 프로그램에 지정된 [제본 위치]가 일치하지 않으면 스테이플 위치는 왼쪽 상단으로 변경됩니다.
[옵셋]
선후 인쇄 순서에 따라 문서의 복사본을 서로 옵셋되도록 출력합니다. 이 기능은 각 복사본을 분리하는 데 유용합니다. [옵셋 인쇄 매수]에서 옵셋할 매수를 설정할 수 있습니다.
필요한 옵션: 피니셔
필요한 조건: [기본 설정] 또는 [마무리] 탭 → [마무리] → [한 부씩 인쇄]/[페이지별 인쇄]/[스테이플 + 한 부씩 인쇄]/[에코 용지(스테이플 프리) + 한 부씩 인쇄]/[스테이플 & 한 부씩 인쇄]/[스테이플 + 페이지별 인쇄]/[에코 용지(스테이플 프리) + 페이지별 인쇄]/[스테이플 & 페이지별 인쇄]를 선택
지원하는 용지 크기: A3, B4, A4, B5, Letter, 11x17 및 Legal
[회전]
선후 인쇄 순서에 따라 문서의 복사본을 서로 90도 각도를 이루도록 출력합니다. 이 기능은 각 복사본을 분리하는 데 유용합니다.
이 설정은 옵션인 피니셔가 장착된 경우에 사용할 수 없습니다.
필요한 조건: [기본 설정] 또는 [마무리] 탭 → [마무리] → [해제]를 선택
지원하는 용지 크기: A4, B5 및 Letter
[천공]
고리 제본에 사용할 수 있도록 문서를 여러 군데 천공하여 출력합니다.
필요한 옵션: 피니셔, 펀쳐 유니트
지원하는 크기:
제본 위치가 짧은 가장자리인 경우: A3, B4, A4, B5, Letter, 11x17 및 Legal
제본 위치가 긴 가장자리인 경우: A4, B5 및 Letter
[접기]
출력할 때 페이지를 접습니다. [접기 자세히]를 클릭하여 접는 방향을 지정할 수 있습니다([C-접기], [1/2 접기], [아코디언 Z-접기] 및 [이중 병렬 접기]를 선택한 경우).
접기
맨 위로 이동
[인쇄 스타일]에 [소책자 인쇄]를 선택한 경우:
[소책자]
[소책자에 대한 세부 설정] 대화 상자에서 제본 여백, 변위 수정 등과 같은 세부 설정을 구성할 수 있습니다.
소책자 인쇄
[중철 설정]
1/2로 접어 중철(가운데에 스테이플 처리)한 소책자로 인쇄합니다. 트림은 페이지 가장자리가 모두 정렬되도록 자릅니다.
필요한 옵션: 새들 피니셔
[트림 폭 조절]/[트림 설정]
이러한 설정은 [중철 설정]에 [접기 + 중철 + 트림] 또는 [접기 + 트림]을 설정한 경우에 사용할 수 있습니다.
[디바이스 설정]/[디바이스 설정으로 트림]
프린터의 설정을 따릅니다.
[수동 설정]/[배 트림]/[앞쪽 트림 폭 지정]
제본되지 않는 가장자리만 자릅니다. 원하는 트림 폭을 지정할 수 있습니다.
[배 및 머리/밑 트림]/[앞쪽 및 위쪽/아래쪽의 트림 폭 지정]
위쪽 및 아래쪽 가장자리, 제본되지 않는 가장자리를 자릅니다. 원하는 트림 폭을 지정할 수 있습니다.
[마무리 너비 지정]
트리밍 시 마무리를 위한 제본 크기 폭만 지정할 수 있습니다.
[마무리 너비 및 높이 지정]
트리밍 시 마무리를 위한 제본 크기 폭 및 높이를 지정할 수 있습니다.
필요한 옵션:
앞쪽 트림(제본 폭 지정): 새들 피니셔 및 트리머
3방향 트림(제본 폭 및 높이 지정): 새들 피니셔, 트리머 및 2면 소책자 트리머
위쪽 및 아래쪽 트림 폭에 동일한 값이 적용됩니다(3.0mm(0.11인치)를 지정하면 각 페이지의 위쪽 및 아래쪽 가장자리가 모두 3.0mm(0.11인치)씩 잘림).
자른 후의 마무리 크기가 190.0mm(7.48인치) 이하인 경우, 위쪽 및 아래쪽 트림 설정이 올바르게 적용되지 않을 수 있습니다.
출력 용지 크기에 따라 마무리 크기의 폭 및 높이 설정과 설정 범위가 다릅니다.
[마무리 너비] 및 [앞쪽 트림 폭]과 [마무리 높이] 및 [위쪽/아래쪽 트림 폭]이 연결됩니다. [앞쪽 트림 폭] 및 [위쪽/아래쪽 트림 폭]에 대해 0.1mm 이하의 증분 단위로 값을 입력할 수 있지만, [확인]/[적용] 버튼을 누르면 0.1mm 이하 단위가 잘립니다. [마무리 너비] 및 [마무리 높이]의 경우 잘린 설정에서 다시 계산된 값이 설정됩니다.
[옵셋]
선후 인쇄 순서에 따라 문서의 복사본을 서로 옵셋되도록 출력합니다. 이 기능은 각 복사본을 분리하는 데 유용합니다. [옵셋 인쇄 매수]에서 옵셋할 매수를 설정할 수 있습니다.
필요한 옵션: 피니셔
필요한 조건: [기본 설정] 탭 → [단면/양면/소책자 인쇄] → [소책자 인쇄] → [중철 설정] → 트림을 실행하지 않는 설정
또는 [마무리] 탭 → [인쇄 스타일] → [소책자 인쇄] → [중철 설정] → 트림을 실행하지 않는 설정을 선택
지원하는 용지 크기: A3, B4, A4, B5, Letter, 11x17 및 Legal
[인쇄 스타일]에 [퍼펙트 제본 [양면]] 또는 [퍼펙트 제본 [단면]]을 선택한 경우:
[설정 목록]
현재 설정 목록을 확인할 수 있습니다. [퍼펙트 제본 설정]([퍼펙트 제본 설정] 대화 상자)을 클릭하면 설정을 변경할 수 있습니다.
퍼펙트 제본
맨 위로 이동
[용지 출력]
용지를 출력할 트레이를 지정할 수 있습니다.
[자동]을 선택하면 사용 중인 스태커가 꽉 찼을 때 용지 출력이 다른 스태커로 자동 전환됩니다.
[스택 자세히]
[용지 출력]에 스태커의 급지대를 설정했을 경우 [스택 자세히] 대화 상자를 표시하고 스태커의 세부 설정을 구성합니다.
필요한 조건:
[디바이스 설정]탭 - [기능] - [기능 버전] - [2.0 이상]을 선택
[스태커]에 [디바이스 설정] 탭 - 고용량 스태커 선택
[용지 출력]에 스태커의 급지대 설정
[고급 설정]
[고급 설정] 대화 상자([마무리] 탭)에서 마무리에 관한 세부 설정을 구성할 수 있습니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.
[프린터 상태 표시 창]
[ [image]]를 클릭하여 프린터 상태 창을 표시합니다. 프린터 상태 창에서 프린터 상태를 점검하고 유틸리티 기능을 실행하고 프린터 장치에 대한 설정을 규정할 수 있습니다.
프린터 상태 창에 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시된 도움말을 참조하십시오.
맨 위로 이동


[세부 설정] 대화 상자([마무리] 탭)
[세부 설정] 대화 상자([마무리] 탭)
서로 다른 크기 및/또는 인쇄 방향이 설정된 페이지를 인쇄할 경우, 제본 위치 및 폭을 설정할 수 있습니다.
[마무리] 탭(설정) 아래의 설명
설정에 대한 설명
[혼합 용지 크기]
용지 크기의 조합을 선택할 수 있습니다.
[용지 정렬]
제본 위치를 선택할 수 있습니다.
[제본 여백]
제본 여백 폭을 설정할 수 있습니다.


[소책자에 대한 세부 설정] 대화 상자
[소책자에 대한 세부 설정] 대화 상자
제본 여백, 변위 수정과 같은 소책자 인쇄에 대한 설정을 구성할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[소책자 인쇄 처리]
[소책자 인쇄 방법]
[책 열기]
[소책자 제본 여백 지정]
[이동(변위) 수정 사용]
[변위 수정 방법]
[새들 압력]
[기본 설정] 탭(설정) 아래의 설명
[마무리] 탭(설정) 아래의 설명
소책자 인쇄 절차
설정에 대한 설명
[소책자 인쇄 처리]
[응용 프로그램 설정 사용]
응용 프로그램에서 소책자 인쇄 설정을 구성할 때 선택합니다.
[드라이버 설정 사용]
문서를 세트로 나누거나 제본 여백을 설정하는 등 드라이버 기능을 사용할 때 선택합니다.
[디바이스 설정 사용]
이동(변위) 수정 기능을 사용할 때 선택합니다.
[소책자 인쇄 방법]
[모든 페이지를 한 번에]
모든 페이지를 반으로 접어 인쇄합니다.
[세트로 나누기]
지정된 페이지 수에 따라 페이지를 세트로 접어 인쇄합니다.
[책 열기]
소책자가 열리는 방향을 지정하려면 선택합니다.
[소책자 제본 여백 지정]
제본 여백을 설정하고 제본 여백 폭을 지정하려는 경우에 선택합니다.
맨 위로 이동
[이동(변위) 수정 사용]
용지 두께로 인한 바깥쪽과 안쪽 페이지 사이의 인쇄 위치 변위를 수정할 수 있습니다. 또한 트리머로 가장자리를 자를 때 각 페이지의 인쇄 영역과 여백을 정렬할 수 있습니다.
[변위 수정 방법]
[디바이스 설정 적용]
프린터 설정을 사용합니다.
[자동 수정]
각 페이지의 변위를 자동으로 수정합니다.
[수동 수정]
맨 바깥쪽 페이지와 정가운데 페이지 사이 인쇄 영역의 변위 폭을 수정할 크기로 설정할 수 있습니다.
[새들 압력]
소책자 인쇄와 함께 중철을 사용할 때 페이지가 평평해지도록 압력을 가합니다. [새들 압력 조정]을 설정하여 압력의 강도를 조정할 수 있습니다.
한 세트에 페이지 수가 10보자 작은 경우, 압력을 가하는 작업은 프린터에서 취소됩니다.
맨 위로 이동


[퍼펙트 제본 설정] 대화 상자
[퍼펙트 제본 설정] 대화 상자
퍼펙트 제본의 용지 크기, 표지 및 마무리 크기를 설정할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[퍼펙트 제본 표지 설정]
[내용 페이지 크기]
[마무리 크기]
[마무리 조정]
[마무리] 탭(설정) 아래의 설명
퍼펙트 제본 절차
설정에 대한 설명
[퍼펙트 제본 표지 설정]
표지의 용지 크기 및 용지 공급원을 지정할 수 있습니다. 표지에 인쇄할 때 [인쇄 스타일]에 [데이터를 표지와 같은 크기로 레이아웃]을 선택하고 [앞표지 인쇄면] 및 [뒷표지 인쇄면]을 지정합니다.
[내용 페이지 크기]
내용 페이지를 인쇄할 용지 크기를 지정할 수 있습니다.
[마무리 크기]
퍼펙트 제본의 최종 마무리 크기를 지정할 수 있습니다.
[마무리 조정]
내용 페이지 및 표지의 인쇄 위치와 트림 각도 및 위치를 0.1mm(0.01인치) 단위로 조정할 수 있는 대화 상자가 표시됩니다.


[스택 자세히] 대화 상자
[스택 자세히] 대화 상자
[용지 출력]의 스태커 급지대를 사용할 경우 인쇄 매수를 출력 및 자동 배출 타이밍으로 설정합니다.
아래의 설명 [마무리] 탭(설정)
설정에 대한 설명
[스택 매수 지정]
세트로 출력할 경우에 이 설정을 선택하고, [스택 매수]의 각 세트에 출력할 용지 수를 입력합니다.
[스태커의 자동 배출 시기]
스태커에서 자동 배출 타이밍을 지정합니다.


[고급 설정] 대화 상자([마무리] 탭)
[고급 설정] 대화 상자([마무리] 탭)
상세 마무리 설정을 구성할 수 있습니다. [설정 목록]에서 설정 항목을 선택하면 드롭다운 목록에서 설정을 선택할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프린터에 표시함]
[배너 페이지 인쇄] ([자세히])
[인쇄 영역 확장 및 인쇄] ([자세히])
[용지 크기 감지]
[트레이의 용지 크기 검출]
[인쇄 데이터 180도 회전]
[호스트에서 항상 래스터화]
[선 정밀처리]
[빈 페이지 건너뛰기 모드]
[인쇄면이 위로/인쇄면이 아래로]
[레이아웃을 위한 페이지 회전 자세히]
[디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]
[사본 번호 매김 설정] ([자세히])
[이미지 정밀처리]
[이미지 특수 처리]
[특수 인쇄 조정]
[특수 인쇄 조정 A], [특수 인쇄 조정 B], [특수 인쇄 조정 C]
[특수 처리 모드]
[말림 조정]
[구김 조정]
[EMF 스풀링]
[통과 무효화]
[혼합 컬러/흑백 문서를 고속으로 인쇄]
[양면 인쇄를 설정할 때 단면 모드에서 마지막 페이지 인쇄]
[특수 미세 선 처리]
[바코드 조정 모드]
[특수 인쇄 모드]
[특수 인쇄 모드[보통 용지]]
[인쇄 시작 면]
[인쇄 시작 위치 설정] ([자세히])
[폼 인쇄 속도 증가]
[마무리] 탭(설정) 아래의 설명
설정에 대한 설명
[프린터에 표시함]
인쇄 작업이 인쇄되는 동안 프린터 제어판에 표시할 이름을 지정할 수 있습니다. 여러 사용자가 프린터를 공유할 경우 이 설정이 도움이 됩니다.
각 프린터 모델에 따라 입력 가능한 문자 수 및 종류가 다릅니다.
[배너 페이지 인쇄]
사용자의 로그인 이름, 인쇄 작업이 인쇄된 시간, 문서 파일 이름이 표시된 배너 페이지를 인쇄할 수 있습니다. [자세히]를 클릭하여 용지 공급원 또는 용지 종류를 설정합니다.
필요한 조건: [용지 공급원] 탭 → [용지 종류] → [보통 용지], [재생 용지] 또는 [색상지]
이 기능과 함께 사용할 수 없는 기능:
[출력 방법] → [보관], [비밀 인쇄] 또는 [저장]
[페이지 설정] 탭 → [페이지 옵션] → [오버레이] 탭 → [처리 방법] → [오버레이 인쇄 사용]
[마무리] 탭 → [인쇄 스타일] → [퍼펙트 제본 [단면]] 또는 [퍼펙트 제본 [양면]]
[마무리] 탭 → [접기] → [C-접기]
인쇄하려는 매수에 상관없이 인쇄 작업별로 배너 페이지가 하나씩만 출력됩니다.
인쇄 작업에 이러한 옵션이 사용되더라도 배너 페이지는 스테이플 처리되거나 천공되지 않습니다.
[인쇄 영역 확장 및 인쇄]
인쇄할 때 인쇄 영역을 확장할 수 있습니다. [자세히]를 클릭하여 [인쇄 영역 자세히] 대화 상자에서 위쪽, 아래쪽, 왼쪽 및 오른쪽 여백을 조정합니다.
이 기능을 사용할 경우, 인쇄하는 문서에 따라 용지의 가장자리에서 일부 인쇄 데이터가 누락될 수 있습니다.
이 기능은 일부 응용 프로그램에 적용되지 않을 수 있습니다(여백을 조정해도 인쇄 결과가 동일할 수 있습니다).
SRA3, 12x18 및 봉투 크기의 경우, 위쪽, 아래쪽, 왼쪽 및 오른쪽 여백이 10.0mm(0.39인치)로 설정되어 있습니다.
[용지 크기 감지]
용지 카세트에 있는 종이의 용지 크기와 인쇄 데이터에 지정되어 있는 용지 크기를 점검하고 용지 크기가 다를 경우에는 프린터 상태 창에 메시지를 표시합니다. 이 기능은 다른 용지 크기로 인쇄를 계속할 경우에 유용합니다.
[트레이의 용지 크기 검출]
인쇄 데이터에 지정된 용지 크기와 용지 공급 트레이에 있는 용지의 용지 크기를 확인하고 프린터의 제어판에 메시지를 표시합니다. 이 기능은 다른 용지 크기로 계속해서 인쇄하려는 경우에 유용합니다.
[인쇄 데이터 180도 회전]
이 기능은 특정 방향에 따라 급지해야 하는 인덱스지, 봉투 등에 인쇄하려는 경우에 유용합니다.
[호스트에서 항상 래스터화]
호스트(컴퓨터)에서 인쇄 데이터를 항상 래스터(비트맵) 형식으로 변환할지 여부를 설정할 수 있습니다. 사용 중인 응용 프로그램에 표시된 이미지와 인쇄 결과가 다를 경우, 이 확인란을 선택하고 다시 인쇄해 보십시오. 인쇄 결과가 향상될 수 있지만 응용 프로그램에서 데이터를 처리하는 데 더 오래 걸립니다.
[선 정밀처리]
인쇄할 때 가는 선을 굵게 인쇄합니다. 이 기능은 작은 텍스트나 바코드를 인쇄하는 데 유용합니다.
이 설정은 해상도가 600 dpi로 설정되어 있을 때 해제될 수 있습니다.
[빈 페이지 건너뛰기 모드]
인쇄 데이터가 없는 페이지를 빈 페이지로 출력할지 여부를 설정할 수 있습니다.
[자동]
빈 페이지를 건너뜁니다.
[자동 1]
빈 페이지를 건너뜁니다. 양면 인쇄 수행 시 페이지 레이아웃에 우선 순위를 둡니다.
[자동 2]
빈 페이지를 건너뜁니다. 양면 인쇄 수행 시 빈 페이지를 건너뛰는데 우선 순위를 두므로 페이지 레이아웃이 올바르지 않을 수 있습니다.
[해제]
빈 페이지를 출력합니다.
[인쇄면이 위로/인쇄면이 아래로]
출력 문서의 인쇄면이 위로 가는지 아니면 아래로 가는지 여부를 설정할 수 있습니다.
[프린터 기본값]
프린터 설정을 사용합니다.
[인쇄된 면이 아래로 [보통 출력 순서]]
첫 페이지부터 순서에 따라 인쇄된 면이 아래로 가도록 문서를 출력합니다.
[인쇄된 면이 위로 [마지막 페이지부터 인쇄]]
첫 페이지부터 순서에 따라 인쇄된 면이 위로 가도록 문서를 출력하므로 페이지가 역순으로 출력됩니다.
[레이아웃을 위한 페이지 회전 자세히]
방향이 다른 페이지의 문서에서 1면에 N쪽 인쇄 또는 소책자 인쇄를 수행할 경우 이 기능은 첫 번째 페이지 방향에 따라 페이지를 회전시키고, 인쇄를 수행할 때 각 페이지의 크기를 정렬합니다.
[자동]
첫 번째 페이지의 방향에 따라 자동으로 왼쪽 또는 오른쪽으로 90도 회전한 전진하는 두 번째 페이지를 인쇄합니다.
[오른쪽으로 90도]
오른쪽으로 90도 회전한 첫 번째 페이지와 방향이 다른 페이지를 인쇄합니다. [자동]에서 문서를 제대로 인쇄할 수 없을 경우에 이 기능을 선택합니다.
[왼쪽으로 90도]
왼쪽으로 90도 회전한 첫 번째 페이지와 방향이 다른 페이지를 인쇄합니다. [자동]에서 문서를 제대로 인쇄할 수 없을 경우에 이 기능을 선택합니다.
필요한 조건:
1면에 N쪽 인쇄를 수행할 경우: [디바이스 설정] 탭 - [호스트에서 스풀링] - [자동]/[설정]을 선택합니다.
소책자 인쇄를 수행할 경우:
[디바이스 설정] 탭 - [호스트에서 스풀링] - [자동]/[설정]을 선택합니다.
[소책자에 대한 세부 설정] 대화 상자 - [소책자 인쇄 처리] - [드라이버 설정 사용]을 선택합니다.
[디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]
인쇄 데이터에 제한 사항 및 추적 정보를 도트 패턴으로 포함시킵니다. 이 기능은 기밀 문서를 인쇄할 때 사용됩니다.
필요한 조건: [디바이스 설정] 탭 → [디바이스의 안전한 인쇄 기능]/[디바이스의 안전한 워터마크 기능]을 선택
이 기능과 함께 사용할 수 없는 기능:
[페이지 설정] 탭 → [페이지 옵션] → [오버레이] 탭 → [처리 방법] → [오버레이 인쇄 사용]
[기본 설정] 또는 [마무리] 탭 → [소책자] → [소책자 인쇄 처리] → [디바이스 설정 사용]
[마무리] 탭 → [고급 설정] → [사본 번호 매김 설정] → [설정]
[인쇄 품질] 탭 → [고급 설정] → [토너 절약] → [설정]
[사본 번호 매김 설정]
문서를 여러 부 인쇄할 경우, 각 사본에 반투명 텍스트로 된 일련 번호를 인쇄할 수 있습니다. 이 기능은 기밀 문서를 인쇄할 때 사용됩니다. 일련 번호는 5개의 위치, 즉 왼쪽 상단, 오른쪽 상단, 왼쪽 하단, 오른쪽 하단 및 페이지 가운데에 인쇄됩니다. [자세히]를 클릭하여 시작 번호를 설정합니다.
[이미지 정밀처리]
텍스트 및 다이어그램의 윤곽을 부드럽게 조정하는 다듬기 처리의 사용 여부를 설정할 수 있습니다. [프린터 기본값]을 선택한 경우, 프린터 설정이 사용됩니다.
[이미지 특수 처리]
굵은 글자 또는 라인의 가운데가 인쇄된 데이터에서 누락된 경우, [레벨 1]을 선택합니다. 문제가 해결되지 않은 경우, [레벨 2]를 선택합니다.
[특수 인쇄 조정]
이 기능은 텍스트 및 다이어그램이 흐리게 인쇄될 경우에 인쇄를 조정하여 결과를 향상시킬 수 있습니다. [모드 1]부터 [모드 4]까지 순서에 따라 사용해 보십시오.
표준 설정을 사용하여 인쇄 환경 및 용지 종류를 변경하면 인쇄 결과를 향상시킬 수 있습니다. 이 경우 설정을 표준으로 되돌리십시오.
이 기능을 사용하면 인쇄 농도가 낮아져 가늘게 인쇄되거나 거칠게 인쇄될 수 있습니다.
[특수 인쇄 조정 A], [특수 인쇄 조정 B], [특수 인쇄 조정 C]
프린터가 설치된 환경에 따라 인쇄된 출력물에 선 형태의 얼룩이 나타날 수 있습니다. 이런 얼룩이 나타나면 출력물이 보정되도록 인쇄 설정을 조정할 수 있습니다.
[특수 인쇄 조정 A]를 설정하면 인쇄할 때 점이 가늘게 출력됩니다. 먼저 [모드 1]을 사용해 보십시오.
[특수 인쇄 조정 B]를 설정하면 토너의 점착력이 강화됩니다. 먼저 [모드 1]을 사용해 보십시오.
[특수 인쇄 조정 C]를 설정하면 인쇄 속도가 감소됩니다.
표준 설정을 사용하여 인쇄 환경 및 용지 종류를 변경하면 인쇄 결과를 향상시킬 수 있습니다. 이 경우 설정을 표준으로 되돌리십시오.
[특수 인쇄 조정 A] 기능을 사용하면 인쇄 농도가 낮아져 가늘게 인쇄되거나 거칠게 인쇄될 수 있습니다.
[특수 처리 모드]
텍스트, 선 및 다이어그램의 윤곽 및 내부 계조를 다듬어 줍니다.
[프린터 기본값]
프린터의 기본 설정을 사용합니다.
[모드 1]
어두운 컬러 텍스트, 선 및 다이어그램의 가장자리를 부드럽게 인쇄합니다. 일반적으로 [모드 1] 설정으로 인쇄해야 합니다.
[모드 2]
가장자리뿐만 아니라 다이어그램의 내부 중간톤도 부드럽게 인쇄합니다. 어두운 컬러의 큰 텍스트와 굵은 선의 내부 중간톤에 색 변이가 나타나고 [모드 1] 설정으로 부드럽게 인쇄되지 않는 경우, [모드 2]로 인쇄해 보십시오.
[모드 3]
어두운 컬러 텍스트와 선이 중간톤 배경으로 부드럽게 인쇄됩니다. 어두운 컬러의 큰 텍스트와 굵은 선의 내부 중간톤에 색 변이가 나타나고 밝은 컬러 텍스트와 선의 가장자리가 고르지 않으며 [모드 1] 설정으로 부드럽게 인쇄되지 않는 경우, [모드 3]으로 인쇄해 보십시오.
[모드 4]
다양한 객체의 가장자리를 부드럽게 인쇄합니다. 밝은 컬러 텍스트와 굵은 선의 가장자리가 고르지 않고 [모드 1] 설정으로 부드럽게 인쇄되지 않는 경우, [모드 4]로 인쇄해 보십시오.
[모드 5]
이미지와 중간톤 객체를 고르게 인쇄합니다. 이미지, 다이어그램 및 계조의 컬러 부분이 고르지 않고 음영 패턴이 [모드 1] 설정으로 균일하게 인쇄되지 않는 경우, [모드 5]로 인쇄해 보십시오.
[모드 6]
모든 객체를 부드럽게 인쇄합니다. [모드 1] 설정으로 이미지 전체에 중간톤 변이가 있고 고르지 못한 경우 [모드 6]으로 인쇄해 보십시오.
이 기능(모드 1 ~ 4)과 함께 사용할 수 없는 기능:
[인쇄 품질] 탭 → [고급 설정] → [해상도] → [1200 dpi]
[인쇄 품질] 탭 → [고급 설정] → [중간톤] → [오차 확산]
[말림 조정]
용지가 말려 프린터에 걸릴 경우, 이 기능을 사용하여 용지 말림 현상을 감소시킵니다.
[구김 조정]
용지가 구겨져 프린터에 걸릴 경우, 이 기능을 사용하여 용지 구김 현상을 감소시킵니다. 먼저 [모드 1]을 사용해 보십시오.
[EMF 스풀링]
프린터 드라이버가 EMF(메타파일) 형식으로 인쇄 데이터를 스풀링하는지 여부를 설정할 수 있습니다.
[해제]
인쇄 데이터가 RAW 데이터로 스풀링됩니다.
[설정]
인쇄 데이터가 EMF 형식으로 스풀링됩니다. 이 경우 응용 프로그램에서 인쇄할 때 응용 프로그램이 데이터를 프린터로 보내는 데 소요되는 시간이 단축됩니다.
EMF 형식으로 스풀링할 경우 사용되는 응용 프로그램에 따라 인쇄 결과가 모니터에 표시된 이미지와 다르거나 인쇄하는 데 보통 때보다 더 오랜 시간이 걸리는 등의 문제가 발생할 수도 있습니다. 이와 같은 문제가 발생하면 [EMF 스풀링] 설정을 [해제]로 변경합니다.
[통과 무효화]
프린터 드라이버의 통과 연결 기능을 해제합니다. 프린터로 직접 인쇄 데이터를 전송한 응용 프로그램에서 인쇄할 수 없는 경우 통과 연결을 해제하면 인쇄할 수 있습니다.
[혼합 컬러/흑백 문서를 고속으로 인쇄]
컬러 페이지와 회색조(흑백) 페이지가 혼합되어 있는 인쇄 데이터를 인쇄할 경우, 이 기능을 사용하여 인쇄 시간을 단축시킵니다.
[양면 인쇄를 설정할 때 단면 모드에서 마지막 페이지 인쇄]
양면 인쇄를 사용하여 홀수 페이지가 포함된 인쇄 데이터를 출력할 경우, 이 기능은 마지막 페이지를 단면 인쇄 모드로 인쇄하여 인쇄 시간을 단축시킵니다.
[특수 미세 선 처리]
인쇄할 때 미세 선을 수정하여 두껍게 인쇄합니다.
[해제]
수정하지 않고 인쇄합니다.
[설정]/[모드 1]
인쇄 시 폭이 2도트 보다 작은 선을 2도트의 두께로 수정합니다.
[모드 2]
인쇄 시 폭이 2도트 보다 작은 선과 직사각형을 2도트의 두께로 수정합니다.
[모드 3]
인쇄 시 폭이 3도트 보다 작은 선과 직사각형을 3도트의 두께로 수정합니다.
한 장의 용지에 여러 페이지를 인쇄(1면에 N쪽 인쇄)할 때 텍스트의 인쇄 품질이 저하될 수 있습니다. 또한 컬러가 모니터에 표시된 계조와 다르게 인쇄될 수 있습니다.
[바코드 조정 모드]
인쇄된 기사에서 바코드가 판독 불가능한 경우 등 바코드 인쇄가 만족스럽지 않다면, 이 기능을 사용해 인쇄된 선의 두께를 조정할 수 있습니다.
[특수 인쇄 모드]
텍스트와 선을 조정하여 더 선명하게 인쇄되도록 특수 인쇄 모드를 설정할 수 있습니다. 이 기능은 고대비 문서의 바코드, 텍스트 및 이미지를 인쇄하는 데 유용합니다.
[특수 인쇄 모드[보통 용지]]
보통 용지에 인쇄할 때 용지가 말리는 등의 문제를 해결합니다.
[인쇄 시작 면]
양면 인쇄할 때 인쇄를 시작할 면을 지정할 수 있습니다.
양면 인쇄를 수행할 때 원하는 페이지 공급원에서 또는 페이지 종류로 인쇄되지 않을 경우, 이 기능을 사용하십시오. 페이지가 올바르게 인쇄될 수 있습니다.
[인쇄 시작 위치 설정]
인쇄할 때 긴 가장자리(위쪽)와 짧은 가장자리(오른쪽) 방향에서 인쇄하려는 문서의 시작 포인트를 이동합니다. 이 기능은 위쪽과 아래쪽 여백 및 오른쪽과 왼쪽 여백의 폭이 다를 경우에 여백을 조정하고 팩스의 머리말 정보를 숨기는 데 유용합니다. [자세히]를 클릭하여 세부 설정을 구성할 수 있습니다.
[폼 인쇄 속도 증가]
[프린터 기본값] 설정으로 이 기능을 사용하십시오.
맨 위로 이동


[용지 공급원] 탭(수행할 수 있는 작업)
[용지 공급원] 탭(수행할 수 있는 작업)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
용지 공급원 지정
용지 종류 지정
표지 설정
인덱스지 설정
용지 삽입
[용지 공급원] 탭(설정) 참조
모든 탭의 공용 기능(수행할 수 있는 작업) 참조
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 수행할 수 있는 작업에 대해 설명합니다.


용지 공급원 지정
용지 공급원 지정
용지 공급원별로 인쇄할 페이지를 지정할 수 있습니다.
1.
[용지 공급원] 탭을 표시합니다.
2.
[선택] → [용지 공급원]을 선택합니다.
3.
각 페이지마다 다른 용지 공급원을 사용하려는 경우, [용지 선택]에서 원하는 설정을 선택합니다.
4.
각 페이지마다 용지 공급원을 설정합니다.


용지 종류 지정
용지 종류 지정
용지 종류별로 인쇄할 페이지를 지정할 수 있습니다.
1.
[용지 공급원] 탭을 표시합니다.
LBP 시리즈 프린터를 사용 중인 경우, 3.단계를 진행합니다.
2.
[선택] → [용지 종류]를 선택합니다.
3.
각 페이지마다 다른 용지 종류를 사용하려는 경우, [용지 선택]/[용지 종류]에서 원하는 설정을 선택합니다.
4.
용지 종류를 설정합니다.
[설정]이 표시된 경우: [설정]의 [용지 범위 표시]([용지 종류 설정] 대화 상자)에서 정보를 가려오려는 용지를 선택 → [용지 자세히 가져오기]를 클릭 → [용지 종류]에서 용지를 선택 → [확인]을 클릭합니다.
참조
[디바이스 설정] 탭의 [트레이별 용지 지정] 대화 상자에서 [용지 종류]에 설정된 용지 종류가 [용지 종류]에 표시됩니다.
[용지 종류]에는 지정한 인쇄 설정에 사용할 수 있는 용지 종류만 표시됩니다. 예를 들어 [양면 인쇄]를 선택하면 [양면 인쇄]에 사용할 수 있는 용지 종류만 표시됩니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.


표지 설정
표지 설정
앞표지 및 뒷표지를 삽입할 수 있습니다. 내용 페이지와 다른 용지를 사용할 수 있으며 인쇄할 면을 지정할 수 있습니다.
이 기능에 대한 정보
1.
[용지 공급원] 탭을 표시합니다.
2.
[앞/뒷표지 설정]을 클릭합니다.
[앞/뒷표지 설정] 대화 상자가 표시됩니다.
3.
[표지 설정]에서 삽입할 표지를 선택합니다.
4.
[용지 공급원] 및 [인쇄 대상]을 지정 → [확인]을 클릭합니다.
미리 인쇄된 표지를 삽입하려는 경우: 프린터의 삽입 유니트에서 표지를 로드 → [용지 공급원] → 삽입 유니트를 선택합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 옵션
미리 인쇄된 페이지 삽입: 삽입 유니트
이 기능과 함께 사용할 수 없는 기능
[기본 설정] 또는 [마무리] 탭 → [마무리] → [페이지별 인쇄] 또는 [회전]
참조
인서터에 로드된 용지에 인쇄할 수 없습니다.
소책자를 만들 때 이 기능을 사용하려는 경우, [디바이스 설정] 탭에서 [호스트에서 스풀링]의 설정에 따라 표지를 로드하는 방향이 다릅니다.
[자동] 또는 [설정]을 설정한 경우:
[해제]를 설정한 경우:
맨 위로 이동


인덱스지 설정
인덱스지 설정
인덱스지의 탭 부분에 인쇄할 수 있습니다.
인덱스지에 인쇄
인덱스지 삽입
이 기능에 대한 정보
인덱스지에 인쇄
1.
[용지 공급원] 탭에서 용지 종류를 인덱스지로 설정합니다.
자세한 내용은 용지 종류 지정을 참조하십시오.
2.
[탭 자세히]를 클릭합니다.
[탭 자세히] 대화 상자가 표시됩니다.
3.
인쇄 스타일을 설정 → [확인]을 클릭합니다.
인쇄 데이터를 탭 부분으로 이동하려는 경우: [인쇄 위치 옵셋]을 선택 → [옵셋 폭]에서 데이터를 이동할 거리를 지정 → [확인]을 클릭합니다.
인쇄 데이터가 탭 부분을 포함하지 않은 용지 크기로 생성됩니다.
인쇄 데이터를 이동하지 않고 인쇄하려는 경우: [인쇄 위치 옵셋하지 않음]을 선택 → [인덱스지 크기]를 지정 → [확인]을 클릭합니다.
인쇄 데이터가 탭 부분을 포함한 폭의 사용자 정의 용지 크기로 생성됩니다(A4 인덱스지 = 223 x 297mm(8.77 x 11.69인치), Letter 인덱스지 = 228.6 x 279.4mm(9.00 x 11.00인치)).
맨 위로 이동
인덱스지 삽입
1.
[용지 공급원] 탭을 표시합니다.
2.
[선택]에서 설정을 선택합니다.
3.
[용지 선택]에서 [삽입지]를 선택합니다.
4.
[원본 용지 공급원] 또는 [원본 용지 종류]에서 내용 페이지에 사용할 용지를 지정합니다.
5.
[삽입지 설정]을 클릭합니다.
[삽입지 설정] 대화 상자가 표시됩니다.
6.
[삽입할 용지 매수]에서 [인덱스지]를 선택 → [용지 공급원], [인쇄 대상] 및 [삽입]을 지정합니다.
7.
[설정]을 클릭 → 용지 종류를 인덱스지로 설정 → [확인]을 클릭합니다.
8.
인덱스지에 인쇄하려면 [탭 자세히]를 클릭 → 인쇄 위치를 설정 → [확인]을 클릭합니다.
9.
[추가]를 클릭합니다.
인덱스지 삽입을 위한 설정이 [설정 목록]에 추가됩니다.
10.
[확인]을 클릭합니다.
이 기능에 대한 정보
필요한 조건
[디바이스 설정] 탭의 [트레이별 용지 지정] 대화 상자에 있는 [용지 종류]에서 인덱스지를 선택합니다.
이 기능과 함께 사용할 수 없는 기능
[기본 설정] 또는 [마무리] 탭 → [마무리] → [페이지별 인쇄] 또는 [회전]
[디바이스 설정] 탭 → [호스트에서 스풀링] → [해제]
참조
인덱스지는 최대 100장까지 삽입할 수 있습니다. 인덱스지를 삽입할 경우, 용지 매수에 1 ~ 9999장을 지정할 수 있습니다. 인덱스지의 앞면에만 인쇄할 수 있습니다.
인덱스지에 양면 인쇄를 수행할 수 없습니다. 인덱스지를 사용할 경우, [기본 설정] 또는 [마무리] 탭에서 [단면 인쇄]를 선택합니다. 양면 인쇄와 단면 인쇄 사이에 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
맨 위로 이동


용지 삽입
용지 삽입
지정된 문서 위치에 용지, 장 페이지 또는 인덱스지를 삽입할 수 있습니다.
이 기능에 대한 정보
1.
[용지 공급원] 탭을 표시합니다.
2.
[용지 선택]에서 [삽입지]를 선택합니다.
3.
[선택]에서 용지 공급 방법을 선택 → 내용 페이지의 용지 공급원 또는 용지 종류를 설정합니다.
[선택] → [용지 공급원]을 선택한 경우: [원본 용지 공급원]에서 선택
[선택] → [용지 종류]를 선택한 경우: [원본 용지 종류]에서 선택
4.
[삽입지 설정]을 클릭합니다.
[삽입지 설정] 대화 상자가 표시됩니다.
5.
[삽입할 용지 매수]에서 용지 종류를 선택 → [용지 공급원], [인쇄 대상] 및 [삽입]을 지정합니다.
[삽입할 용지 매수]에 [장 페이지]를 선택한 경우, [인쇄 대상]만 지정할 수 있습니다.
6.
[추가]를 클릭합니다.
시트 삽입을 위한 설정이 [설정 목록]에 추가됩니다.
7.
[확인]을 클릭합니다.
이 기능에 대한 정보
이 기능과 함께 사용할 수 없는 기능
[기본 설정] 또는 [마무리] 탭 → [마무리] → [페이지별 인쇄] 또는 [회전]
[디바이스 설정] 탭 → [호스트에서 스풀링] → [해제]
참조
용지 또는 장 페이지를 최대 100장까지 삽입할 수 있습니다. 용지 또는 장 페이지를 삽입할 경우, 용지 매수에 1 ~ 9999장을 지정할 수 있습니다.
[출력 방법]으로 [저장]을 선택한 경우, 프린터 모델 또는 프린터의 컨트롤러 버전에 따라 이 옵션을 사용하지 못할 수 있습니다.
[장 페이지]를 선택한 경우, 페이지의 앞면에만 인쇄됩니다. 빈 용지를 삽입하려는 경우, [삽입지]를 선택합니다.
맨 위로 이동


[용지 공급원] 탭(설정)
[용지 공급원] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일] ([추가]/[편집])
[출력 방법]
[선택]
[용지 선택] ([용지 공급원]/[용지 종류])
[표지]/[간지]
[표지에 인쇄]/[간지에 인쇄]
[사용자 정의 용지 세로로 공급]
[A4/Letter 세로로 공급]
[사용자 정의 용지 가로로 공급]
[다른 면에 인쇄]
[탭 자세히]
[앞/뒷표지 설정]
[기본값 복원]
[현재 설정 보기]
[ [image]]([프린터 상태 표시 창])
[용지 공급원] 탭(수행할 수 있는 작업) 참조
설정에 대한 설명
[프로파일]
프로파일을 선택하면 등록된 설정이 적용됩니다. 자주 사용하는 설정을 저장하는 데 유용합니다.
프로파일을 사용하여 인쇄
[추가]
현재 설정을 프로파일로 등록할 수 있습니다. [프로파일 추가] 대화 상자에서 이름 등을 설정할 수 있습니다.
프로파일 추가
[편집]
[프로파일 편집] 대화 상자에서 프로파일을 편집, 가져오기 또는 내보내기할 수 있습니다.
프로파일 목록 편집
[출력 방법]
인쇄 데이터의 출력 방법을 선택할 수 있습니다.
[인쇄]
일반 인쇄를 수행합니다.
[보관]
프린터의 보관 대기열에 인쇄 데이터를 임시로 저장합니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다. [자세히]를 클릭하여 [보관 자세히] 대화 상자에서 데이터 이름을 설정할 수 있습니다.
인쇄 일시 중단
[비밀 인쇄]
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장합니다. 이 기능은 기밀 문서 등을 인쇄하는 데 유용합니다. [자세히]를 클릭하여 사용자 이름 및 PIN 또는 비밀번호를 설정할 수 있습니다.
비밀 인쇄
[저장]
프린터의 박스에 인쇄 데이터를 저장합니다. [자세히]([세부 설정 저장] 대화 상자)를 클릭하여 저장 대상을 설정할 수 있습니다.
인쇄 데이터 저장
[인쇄 진행]
현재 인쇄 작업이 완료된 후 다른 인쇄 작업 이전의 인쇄 작업을 인쇄합니다.
[편집 및 미리보기]
인쇄할 때 여러 파일을 하나의 파일로 결합합니다. 인쇄 미리보기를 보거나 인쇄 설정을 변경할 수도 있습니다. [잠금]을 선택하면 [편집 및 미리보기] 모드에서 [출력 방법]이 잠깁니다. 이 기능은 공유 프린터 환경에서 클라이언트의 출력 방법을 제한하는 데 유용합니다.
여러 파일 결합
[잠금]은 시작 메뉴에 프린터 드라이버 화면이 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
맨 위로 이동
[선택]
인쇄하려는 용지 공급원 또는 용지 종류를 선택할 수 있습니다.
용지 공급원 지정
용지 종류 지정
[용지 선택]
페이지에 따라 용지 공급 방법을 변경할 수 있습니다. [선택]에서 [용지 종류]를 선택한 경우, [설정]을 클릭하여 용지 종류를 선택할 수 있습니다.
[모든 페이지에 동일한 용지 사용]
모든 페이지의 용지 공급원 또는 용지 종류를 설정할 수 있습니다.
[첫째, 기타, 마지막 페이지에 다른 용지 사용], [첫째, 둘째, 기타, 마지막 페이지에 다른 용지 사용]
표시된 각 페이지의 용지 공급원 또는 용지 종류를 설정할 수 있습니다.
[표지 및 기타 페이지에 다른 용지 사용]
표지 및 기타 페이지의 용지 공급원 또는 용지 종류를 설정할 수 있습니다.
필요한 조건: [기본 설정] 탭 → [단면/양면/소책자 인쇄] → [소책자 인쇄],
또는 [마무리] 탭 → [인쇄 스타일] → [소책자 인쇄]를 선택
[삽입지]
지정된 페이지 사이에 용지를 삽입합니다. [삽입지 설정]을 클릭하여 삽입지에 대한 설정을 구성합니다. [원본 용지 공급원] 또는 [원본 용지 종류]에서 원본 용지를 선택합니다.
[삽입지 설정] 대화 상자
[투명 용지 표지]/[투명 용지 사이에 간지 삽입]
투명 용지에 인쇄할 때 각 투명 용지 사이에 용지를 삽입합니다. [표지]/[간지] 및 [투명 용지]의 용지 공급원 또는 용지 종류를 선택합니다. [표지에 인쇄]/[간지에 인쇄]를 선택하면 간지에도 인쇄됩니다.
필요한 조건: [기본 설정] 또는 [페이지 설정] 탭 → [출력 크기] → [A4] 또는 [Letter]를 선택
투명 용지에 양면 인쇄를 수행할 수 없습니다. 이 옵션을 설정할 경우, [기본 설정] 또는 [마무리] 탭에서 [단면 인쇄]를 선택합니다. 양면 인쇄와 단면 인쇄 사이에서 전환하는 방법에 대한 자세한 내용은 단면 인쇄 및 양면 인쇄를 참조하십시오.
맨 위로 이동
[사용자 정의 용지 세로로 공급]
인쇄할 때 사용자 정의 용지 크기를 세로로 공급합니다.
[A4/Letter 세로로 공급]
인쇄할 때 A4 및 Letter 크기를 세로로 공급합니다.
[사용자 정의 용지 가로로 공급]
인쇄할 때 사용자 정의 용지 크기를 가로로 공급합니다.
[표지]/[간지]
투명 용지 사이에 삽입할 간지에 사용할 용지 공급원 또는 용지 종류를 선택할 수 있습니다. [설정]을 클릭하여 프린터에 등록된 다양한 용지 종류를 선택할 수도 있습니다.
[용지 선택]에 [투명 용지 표지]/[투명 용지 사이에 간지 삽입]을 선택한 경우에만 이 옵션을 사용할 수 있습니다.
[표지에 인쇄]/[간지에 인쇄]
[용지 선택]에서 [투명 용지 표지]/[투명 용지 사이에 간지 삽입]을 선택한 경우, 간지 및 투명 용지에 동일한 이미지를 인쇄합니다.
[다른 면에 인쇄]
수동 급지대 또는 다목적 트레이에 수동으로 급지된 용지의 양쪽 면에 인쇄하려는 경우, 이 기능을 선택하여 용지의 다른 면에 인쇄합니다.
[탭 자세히]
[탭 자세히] 대화 상자에서 인덱스지의 인쇄 위치를 설정할 수 있습니다.
필요한 조건: [용지 공급원] 탭 → [용지 종류] → 인덱스지를 선택
[앞/뒷표지 설정]
앞표지 및 뒷표지를 삽입합니다. [삽입지 설정] 대화 상자에서 앞표지 및 뒷표지의 용지 공급원 또는 용지 종류를 설정하고 인쇄 여부를 설정할 수 있습니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.
[프린터 상태 표시 창]
[ [image]]를 클릭하여 프린터 상태 창을 표시합니다. 프린터 상태 창에서 프린터 상태를 점검하고 유틸리티 기능을 실행하고 프린터 장치에 대한 설정을 규정할 수 있습니다.
프린터 상태 창에 대한 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시된 도움말을 참조하십시오.
맨 위로 이동


[용지 종류 설정] 대화 상자
[용지 종류 설정] 대화 상자
용지 종류를 선택할 수 있습니다.
[용지 공급원] 탭(설정) 아래의 설명
용지 종류 지정 절차
설정에 대한 설명
[용지 범위 표시]
[용지 종류] 목록에 표시할 용지 범위를 선택할 수 있습니다. [표준]에는 [디바이스 설정] 탭의 [트레이별 용지 지정] 대화 상자에서 설정한 용지 종류가 표시됩니다.
[용지 종류]
인쇄에 선택할 수 있는 용지 종류 목록을 표시합니다.
[용지 자세히 가져오기]
프린터에 등록된 사용자 정의 용지에 대한 정보를 얻고 이를 [용지 종류] 목록에 표시합니다.


[탭 자세히] 대화 상자
[탭 자세히] 대화 상자
인덱스지의 인쇄 방법을 설정할 수 있습니다.
[용지 공급원] 탭(설정) 아래의 설명
인덱스지 설정 절차
설정에 대한 설명
[인쇄 위치 이동]/[인쇄 위치 옵셋]
인덱스지의 탭 부분에서 인쇄 데이터의 인쇄 위치를 조정할 수 있습니다. [이동 폭]/[옵셋 폭]에서 데이터를 이동할 거리를 지정합니다.
인쇄 데이터가 탭 부분을 포함하지 않은 용지 크기로 생성됩니다.
[인쇄 위치 이동 안 함]/[인쇄 위치 옵셋하지 않음]
인쇄 데이터가 탭 부분을 포함한 폭의 용지 크기로 생성됩니다. [인덱스지 크기]에서 A4 또는 Letter를 선택합니다.
인쇄 데이터가 탭 부분을 포함한 폭의 사용자 정의 용지 크기로 생성됩니다(A4 인덱스지 = 223 x 297mm(8.77 x 11.69인치), Letter 인덱스지 = 228.6 x 279.4mm(9.00 x 11.00인치)).


[앞/뒷표지 설정] 대화 상자
[앞/뒷표지 설정] 대화 상자
앞표지 및 뒷표지의 용지 공급원 또는 용지 종류를 설정하고 인쇄 여부를 설정할 수 있습니다.
[용지 공급원] 탭(설정) 아래의 설명
표지 설정 절차
설정에 대한 설명
[표지 설정]
삽입할 표지를 선택할 수 있습니다.
[용지 공급원]
앞표지 및 뒷표지의 용지 공급원을 선택할 수 있습니다.
[인쇄 대상]
앞표지 및 뒷표지에 인쇄할지 여부를 선택할 수 있습니다. [없음]을 선택하면 빈 표지가 삽입됩니다.


[삽입지 설정] 대화 상자
[삽입지 설정] 대화 상자
[용지 공급원] 탭의 [용지 선택]에서 [삽입지]를 선택한 경우, 삽입지에 대한 설정을 구성할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[설정 목록]
[삽입할 용지 매수]
[용지 공급원]
[인쇄 대상]
[삽입]
[인덱스지]
[삭제]
[추가]
[용지 공급원] 탭(설정) 아래의 설명
용지 삽입 절차
설정에 대한 설명
[설정 목록]
삽입될 용지 종류와 앞에 용지가 삽입될 페이지 등의 설정을 목록으로 표시합니다.
[삽입할 용지 매수]
다음 중에서 문서에 삽입할 용지 종류를 선택합니다.
[삽입지]
문서를 섹션으로 구분하기 위한 용지를 삽입합니다.
[장 페이지]
문서를 장으로 구분하기 위한 장 페이지를 삽입합니다.
[인덱스지]
문서에 인덱스지를 삽입합니다. 인덱스지 종류를 지정할 수도 있습니다.
맨 위로 이동
[용지 공급원]
삽입지, 장 페이지 및 인덱스지에 사용할 용지 공급원을 지정할 수 있습니다.
[인쇄 대상]
삽입지, 장 페이지 또는 인덱스지에 인쇄할지 여부를 지정할 수 있습니다.
[없음]
삽입지에 인쇄하지 않습니다.
[앞면만 적용]
삽입지의 앞면에만 인쇄합니다.
[뒷면만 적용]
삽입지의 뒷면에만 인쇄합니다.
[양쪽면 모두 적용]
삽입지의 양면에 인쇄합니다.
[삽입할 용지 매수]에서 [장 페이지] 또는 [인덱스지]를 선택한 경우, [인쇄 대상]에서 [앞면만 적용]을 선택하여 삽입지의 앞면에만 인쇄할 수 있습니다.
[삽입]
삽입지, 장 페이지 또는 인덱스지를 앞에 추가할 페이지 번호를 지정할 수 있습니다.
[인덱스지]
[설정]을 클릭하여 인덱스지 종류를 선택한 다음 [탭 자세히]를 클릭하여 인덱스지에 인쇄할 때 용지를 이동할 거리를 설정합니다.
[삭제]
선택한 삽입지 설정이 [설정 목록]에서 삭제됩니다.
[추가]
선택한 삽입지 설정이 [설정 목록]에 추가됩니다.


[인쇄 품질] 탭(수행할 수 있는 작업)
[인쇄 품질] 탭(수행할 수 있는 작업)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
설정 목적
컬러와 회색조 사이에서 전환
컬러 조정
[인쇄 품질] 탭(설정) 참조
모든 탭의 공용 기능(수행할 수 있는 작업) 참조
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 수행할 수 있는 작업에 대해 설명합니다.


설정 목적
설정 목적
목적을 선택하면 인쇄 데이터 내용의 용도에 맞게 최상의 인쇄 품질 모드를 설정할 수 있습니다.
일반 | 그래픽 | 사진
1.
[인쇄 품질] 탭을 표시합니다.
2.
[인쇄 목적]에서 데이터 내용의 용도를 선택합니다.
목록 아래에 설명이 표시됩니다.
3.
자세한 인쇄 품질 설정을 구성하려는 경우, [고급 설정]을 클릭합니다.
[고급 설정] 대화 상자([인쇄 품질] 탭)가 표시됩니다.
4.
필요한 설정을 구성 → [확인]을 클릭합니다.


컬러 조정
컬러 조정
컬러, 밝기, 대비 및 컬러 일치를 조정할 수 있습니다.
이 기능에 대한 정보
1.
[인쇄 품질] 탭을 표시합니다.
2.
[수동 컬러 설정]을 선택 → [컬러 설정]을 클릭합니다.
[컬러 설정]/[회색조 설정] 대화 상자가 표시됩니다.
3.
[컬러 조정] 탭에서 컬러, 밝기 및 대비를 설정합니다.
4.
컬러 일치 또는 감마 조정을 설정하려는 경우, [일치] 탭을 표시 → 적합한 설정을 구성합니다.
5.
[확인]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
지원하는 프린터
컬러 프린터
맨 위로 이동


[인쇄 품질] 탭(설정)
[인쇄 품질] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일] ([추가]/[편집])
[출력 방법]
[인쇄 목적]
[고급 설정]
[컬러 모드]
[수동 컬러 설정]/[수동 회색조 설정]
[보정 정보 얻기]
[추가 기능 정보]
[정보]
[기본값 복원]
[현재 설정 보기]
[ [image]]([프린터 상태 표시 창])
[인쇄 품질] 탭(수행할 수 있는 작업) 참조
설정에 대한 설명
[프로파일]
프로파일을 선택하면 등록된 설정이 적용됩니다. 자주 사용하는 설정을 저장하는 데 유용합니다.
프로파일을 사용하여 인쇄
[추가]
현재 설정을 프로파일로 등록할 수 있습니다. [프로파일 추가] 대화 상자에서 이름 등을 설정할 수 있습니다.
프로파일 추가
[편집]
[프로파일 편집] 대화 상자에서 프로파일을 편집, 가져오기 또는 내보내기할 수 있습니다.
프로파일 목록 편집
[출력 방법]
인쇄 데이터의 출력 방법을 선택할 수 있습니다.
[인쇄]
일반 인쇄를 수행합니다.
[보관]
프린터의 보관 대기열에 인쇄 데이터를 임시로 저장합니다. 이 기능은 검증 인쇄를 수행하려는 경우에 유용합니다. [자세히]를 클릭하여 [보관 자세히] 대화 상자에서 데이터 이름을 설정할 수 있습니다.
인쇄 일시 중단
[비밀 인쇄]
인쇄 데이터에 PIN(비밀번호)을 부여하여 프린터에 저장합니다. 이 기능은 기밀 문서 등을 인쇄하는 데 유용합니다. [자세히]를 클릭하여 사용자 이름 및 PIN 또는 비밀번호를 설정할 수 있습니다.
비밀 인쇄
[저장]
프린터의 박스에 인쇄 데이터를 저장합니다. [자세히]([세부 설정 저장] 대화 상자)를 클릭하여 저장 대상을 설정할 수 있습니다.
인쇄 데이터 저장
[인쇄 진행]
현재 인쇄 작업이 완료된 후 다른 인쇄 작업 이전의 인쇄 작업을 인쇄합니다.
[편집 및 미리보기]
인쇄할 때 여러 파일을 하나의 파일로 결합합니다. 인쇄 미리보기를 보거나 인쇄 설정을 변경할 수도 있습니다. [잠금]을 선택하면 [편집 및 미리보기] 모드에서 [출력 방법]이 잠깁니다. 이 기능은 공유 프린터 환경에서 클라이언트의 출력 방법을 제한하는 데 유용합니다.
여러 파일 결합
[잠금]은 [시작] 메뉴에 프린터 드라이버 화면이 표시된 경우에만 설정할 수 있습니다(기본값 설정 변경 참조).
맨 위로 이동
[인쇄 목적]
설정을 선택하여 문서 용도에 맞게 인쇄 품질 모드를 설정할 수 있습니다.
설정 목적
[고급 설정]
[고급 설정] 대화 상자([인쇄 품질] 탭)에서 보다 자세한 인쇄 품질 설정을 구성할 수 있습니다.
[컬러 모드]
컬러 인쇄와 회색조(흑백) 인쇄 사이에서 전환할 수 있습니다. [자동[컬러/흑백]]을 선택하면 프린터에서 각 페이지가 컬러 또는 회색조로 인쇄되어야 하는지를 자동으로 검색할 수 있습니다.
컬러와 회색조 사이에서 전환
[컬러 수 설정]
풀컬러 인쇄와 두 컬러 인쇄 사이에서 전환할 수 있습니다. [두 컬러]를 선택한 경우, [흑색과 같이 사용되는 컬러]에서 검정색과 함께 사용할 컬러를 설정합니다. 컬러 데이터가 없는 인쇄 데이터 부분은 흑백의 색조로 인쇄되고 컬러 데이터가 있는 부분은 지정된 컬러의 색조로 인쇄됩니다.
이 기능(두 컬러가 지정된 경우)과 함께 사용할 수 없는 기능: 오버레이 인쇄
[수동 컬러 설정]/[수동 회색조 설정]
컬러, 밝기, 대비 및 컬러 일치를 조정할 수 있습니다.
컬러 조정
[보정 정보 얻기]
프린터에서 보정 정보를 가져오며 자동으로 컬러를 조정할지 여부를 설정할 수 있습니다.
[추가 기능 정보]
프린터 드라이버에 추가된 추가 기능 모듈(확장 기능) 관련 정보를 표시합니다.
[정보]
프린터 드라이버의 버전을 표시합니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[현재 설정 보기]
목록에서 현재 설정을 확인할 수 있습니다.
[프린터 상태 표시 창]
[ [image]]를 클릭하여 프린터 상태 창을 표시합니다. 프린터 상태 창에서 프린터 상태를 점검하고 유틸리티 기능을 실행하고 프린터 장치에 대한 설정을 규정할 수 있습니다.
프린터 상태 창에 대한 대한 자세한 내용은 [도움말] 메뉴 모음에서 표시된 도움말을 참조하십시오.
맨 위로 이동


[고급 설정] 대화 상자([인쇄 품질] 탭)
[고급 설정] 대화 상자([인쇄 품질] 탭)
인쇄 품질 세부 설정을 구성할 수 있습니다. [설정 항목] 목록에서 항목을 선택한 다음 드롭다운 목록에서 설정을 선택합니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[그래픽 모드]
[렌더링 비율]
[해상도]
[계조]
[중간톤](컬러)
[중간톤](흑백)
[호스트측에서 래스터화]
[인쇄 시 보정 정보 얻기]
[토너 절약]
[토너 농도] ([자세히])
[토너 농도 조정] ([자세히])
[토너 농도 미세 조정] ([자세히])
[고급 처리]
[토너 볼륨 조정]
[라인 제어]
[선명도]
[선명도(사진)]
[고속 이미지 처리]
[농도 미세 조정]
[압축된 이미지 데이터 처리]
[집합 이미지 처리]
[회색 보정]
[계조 처리]
[이미지 압축]
[대각선을 고속으로 인쇄]
[이미지 압축 최적화]
[특수 1 BPP 모드]
[출력 조정 모드]
[너비 조정]
[트래핑] ([자세히])
[컬러 인쇄에 사용되는 토너 볼륨 조정]
[CanoFine] ([자세히])
[패턴 위치 수정]
[패턴 해상도]
아래의 설명 [인쇄 품질] 탭(설정)
설정에 대한 설명
[그래픽 모드]
인쇄 데이터의 처리 방법을 선택할 수 있습니다.
[UFR II 모드]
인쇄 데이터를 프린터로 전송할 때 UFR II 제어 명령을 사용하여 처리합니다. 일반적인 경우에 이 모드를 선택합니다.
[래스터 모드]
드라이버가 프린터 드라이버에서 선, 원 등을 그린 후 완성된 이미지를 프린터로 보냅니다.
UFR II 모드보다 속도가 느려질 수 있으며 이로 인해 프린터로 더 많은 데이터를 전송할 수 있습니다.
[렌더링 비율]
컬러 문서를 회색조 문서로 변환하기 위한 이미지 래스터화 방법을 설정할 수 있습니다.
[1 BPP]
흑백의 문자 및 미세 선 이외의 모든 부분을 대체하고 고속으로 인쇄합니다.
[1 BPP [향상]]
회색 계조를 중간톤으로 표현하고 고속으로 인쇄합니다.
[24 BPP]
[1 BPP] 및 [1 BPP [향상]]보다 인쇄하는 데 보다 긴 시간이 소요되지만 문서가 고품질로 인쇄됩니다.
[해상도]
인쇄 해상도를 선택할 수 있습니다.
[계조]
중간톤 이미지를 인쇄하기 위한 계조를 설정합니다. [높게 2]는 [높게 1]보다 미세한 계조를 사용하며 매우 부드러운 계조로 인쇄합니다.
[중간톤](컬러)
중간톤(어두운 영역과 밝은 영역 사이의 영역)을 나타내는 디더링 패턴을 지정할 수 있습니다.
[+][-]
[프린터 기본값]
프린터 설정을 사용합니다.
[해상도]
해상도를 우선으로 하는 디더링 패턴을 사용합니다. 윤곽을 부드럽게 인쇄합니다. 이 설정은 일반 문서 및 그래픽(텍스트 및 다이어그램) 등을 인쇄하는 데 적합합니다.
[계조]
계조를 우선으로 하는 디더링 패턴을 사용합니다. 이 설정은 부드러운 계조를 인쇄하는 데 적합합니다.
[오차 확산]
오차 확산을 우선으로 하여 미세한 표현이 뛰어난 디더링 패턴을 사용합니다. 이 설정은 작은 텍스트 및 미세 선을 인쇄하는 데 적합합니다.
패턴 1 ~ 7
다음 중간톤 처리 설정은 텍스트, 그래픽 및 이미지 데이터에 개별적으로 적용됩니다.
7개 패턴이 있는 경우:
 | 텍스트 | 그래픽 | 이미지
패턴 1 | 오차 확산 | 오차 확산 | 해상도
패턴 2 | 오차 확산 | 오차 확산 | 계조
패턴 3 | 오차 확산 | 해상도 | 해상도
패턴 4 | 오차 확산 | 계조 | 계조
패턴 5 | 해상도 | 해상도 | 계조
패턴 6 | 해상도 | 계조 | 계조
패턴 7 | 오차 확산 | 해상도 | 계조
6개 패턴이 있는 경우:
 | 텍스트 | 그래픽 | 이미지
패턴 1 | 해상도 | 해상도 | 계조
패턴 2 | 해상도 | 계조 | 계조
패턴 3 | 해상도 | 계조 | 해상도
패턴 4 | 계조 | 해상도 | 해상도
패턴 5 | 계조 | 해상도 | 계조
패턴 6 | 계조 | 계조 | 해상도
[없음 [단색]]
인쇄 가능한 컬러의 문자(텍스트)와 선(그래픽)이 검정색으로 인쇄됩니다.
필요한 조건:
[인쇄 품질] 탭 → [컬러 모드] → [흑백]을 선택
[마무리] 탭 → [고급 설정] → [호스트에서 항상 래스터화] → [해제]를 선택
[중간톤](흑백)
중간톤(어두운 영역과 밝은 영역 사이의 영역)을 나타내는 디더링 패턴을 지정할 수 있습니다.
[+][-]
[프린터 기본값]
프린터 설정을 사용합니다.
패턴 1 ~ 5
다음 중간톤 처리 방법은 텍스트, 그래픽 및 이미지 데이터에 개별적으로 적용됩니다.
 | 텍스트 | 그래픽 | 이미지
패턴 1 | 고해상도 또는 해상도 | 계조 | 색조
패턴 2 | 해상도 | 색조 | 색조
패턴 3 | 계조 | 계조 | 계조
패턴 4 | 고해상도 또는 해상도 | 고해상도 또는 해상도 | 계조
패턴 5 | 색조 | 색조 | 색조
[없음 [단색]]
인쇄 가능한 컬러의 문자(텍스트)와 선(그래픽)이 검정색으로 인쇄됩니다.
필요한 조건: [인쇄 품질] 탭 → [고급 설정] → [그래픽 모드] → [UFR II 모드]를 선택([인쇄 품질] 탭 → [고급 설정] → [렌더링 비율] → [1 BPP [향상]] 또는 [24 BPP]를 선택한 경우에는 [래스터 모드]도 선택)
[호스트측에서 래스터화]
프린터가 아닌 호스트 컴퓨터에서 이미지 데이터 래스터화를 수행할지 여부를 지정합니다. 이 방법으로 이미지를 더 선명하게 인쇄할 수 있지만 처리 속도가 느려집니다.
[자동]
호스트측에서 래스터화가 자동으로 설정됩니다.
[설정]
호스트측에서 래스터화를 설정합니다.
[해제]
호스트측에서 래스터화를 해제합니다.
이 기능과 함께 사용할 수 없는 기능: [인쇄 품질] 탭 → [고급 설정] → [그래픽 모드] → [래스터 모드]
[인쇄 시 보정 정보 얻기]
문서를 출력할 때마다 프린터에서 보정 정보를 얻습니다.
[토너 절약]
토너를 절약하기 위해 인쇄 데이터를 가늘게 출력합니다.
이 기능과 함께 사용할 수 없는 기능: [토너 농도] → [조정]
[토너 농도]
토너 농도를 조정할 수 있습니다. 이 기능은 바코드를 인쇄할 때 토너를 절약하고 토너 농도를 조정하려는 경우에 유용합니다. [자세히]가 표시되면 [토너 농도 세부 정보] 농도를 조정하고 대화 상자에서 각 컬러의 농도를 미세 조정할 수 있습니다.
[프린터 기본값]을 선택한 경우, 프린터 설정에 따라 원하는 인쇄 결과를 얻지 못할 수 있습니다. 예를 들어 [프린터 기본값]을 설정하면 [-1 [밝게]]보다 밝게 출력될 수 있습니다.
[출력 방법]으로 [저장] 또는 [보관]을 선택한 경우 [자세히]에서 토너 농도를 조정할 수 없습니다.
이 기능과 함께 사용할 수 없는 기능: [토너 절약] → [설정]
[토너 농도 조정]
각 컬러의 토너 농도를 설정할 수 있습니다. [설정]을 선택하고 [자세히]를 클릭하면 슬라이더를 사용하여 [청록색], [자홍색], [황색] 및 [검정색] 컬러의 토너 농도를 조정할 수 있습니다.
이 기능과 함께 사용할 수 없는 기능: [인쇄 품질] 탭 → [고급 설정] → [토너 절약]
[토너 농도 미세 조정]
토너 범위의 토너 농도를 조정할 수 있습니다. [설정]을 선택하고 [자세히]를 클릭하면 슬라이더를 사용하여 토너 범위의 토너 농도를 [높게], [중간] 및 [낮게]로 조정할 수 있습니다. 숫자를 입력하여 토너 농도를 조정할 수도 있습니다.
[고급 처리]
텍스트와 선의 윤곽을 부드럽게 처리하고 부드러운 계조로 인쇄합니다. [다듬기 2]를 사용하면 [다듬기 1]보다 더 부드럽게 처리됩니다.
[토너 볼륨 조정]
토너 볼륨 조정 방법을 선택할 수 있습니다.
[프린터 기본값]
프린터 설정을 사용합니다.
[보통]
표준 토너량을 사용합니다.
[계조 우선]
계조가 사용된 많은 수의 그래픽 또는 컴퓨터 그래픽을 포함하는 문서에 맞는 최적 토너량을 사용합니다.
[텍스트 우선]
텍스트를 주로 포함하는 문서에 맞는 최적 토너량을 사용합니다.
[라인 제어]
텍스트와 선의 재현성을 향상시킵니다. [해상도 우선]을 선택하여 해상도를 우선으로 하고 [계조 우선]을 선택하여 계조를 우선으로 합니다.
[선명도]
이미지 윤곽의 선명도를 조정할 수 있습니다.
[선명도(사진)]
인쇄 시 저해상도 이미지의 가장자리가 강화됩니다.
[고속 이미지 처리]
사용하려는 고속 처리의 범위를 지정할 수 있습니다. 그러나 처리 속도가 높을수록 인쇄 품질이 저하될 수 있습니다.
[농도 미세 조정]
작은 크기의 텍스트 및 가는 선의 인쇄 농도를 조정할 수 있습니다. 이 기능은 텍스트와 선의 "균열"을 수정하는 데 유용합니다.
필요한 조건:
[인쇄 품질] 탭 → [고급 설정] 대화 상자 →[출력 조정 모드] → [해제] 선택
[인쇄 품질] 탭 → [고급 설정] 대화 상자 →[해상도] → [1200 dpi] 선택
[압축된 이미지 데이터 처리]
압축된 이미지 데이터를 인쇄할 경우 인쇄 처리 방법을 선택하여 사용할 수 있습니다.
이 기능과 함께 사용할 수 없는 기능:
[인쇄 품질] 탭 → [고급 설정] → [그래픽 모드] → [래스터 모드]
[인쇄 품질] 탭 → [고급 설정] → [CanoFine] ([압축된 이미지 데이터 처리] → [장치별]을 선택한 경우)
[자동]
최적의 인쇄 처리 방법을 자동으로 선택합니다.
[호스트별]
호스트에서 압축된 이미지 데이터를 다시 복원합니다.
[장치별]
디바이스에서 압축된 이미지 데이터를 다시 복원합니다.
다시 복원하면 고속으로 인쇄할 수 있습니다.
[집합 이미지 처리]
호스트에서 상세 이미지 데이터를 결합할 수 있습니다.
[회색 보정]
회색 및 검정색 데이터(R=G=B)를 회색 또는 검정색으로 선명하게 인쇄할 수 있습니다.
[계조 처리]
컬러 사이의 계조를 부드럽게 처리하여 인쇄합니다. [다듬기 2]를 사용하면 [다듬기 1]보다 더 부드럽게 처리됩니다.
[이미지 압축]
인쇄 데이터를 프린터로 전송할 때 인쇄 데이터의 압축 비율을 조정할 수 있습니다. 이미지 또는 인쇄 속도를 우선으로 할 수 있습니다.
[대각선을 고속으로 인쇄]
대각선 인쇄에 걸리는 처리 시간을 줄입니다. 그 결과, 다이어그램에서 대각선 사이의 간격이 두드러져 보일 수 있습니다. 이 경우 이 기능을 끄십시오.
[이미지 압축 최적화]
프린터로 전송 시 인쇄 데이터 압축 방법을 전환합니다.
[특수 1 BPP 모드]
인쇄할 데이터의 크기를 줄입니다.
필요한 조건:
[인쇄 품질] 탭-[고급 설정]-[그래픽 모드]-[UFR II 모드]를 선택합니다.
[인쇄 품질] 탭-[고급 설정]-[렌더링 비율]-[1 BPP]를 선택합니다.
[마무리] 탭-[고급 설정]-[호스트에서 항상 래스터화]-[해제]를 선택합니다.
[출력 조정 모드]
인쇄 해상도를 600 x 600dpi와 600 x 400dpi 사이에서 전환합니다.
[너비 조정]
텍스트 및 선과 같이 특정 개체의 두께를 조정합니다.
[트래핑]
전경(텍스트 등)과 배경(컬러 또는 이미지)의 가장자리가 겹치도록 처리하여 텍스트 가장자리의 주위가 흰색 선으로 표시되지 않도록 합니다. [설정]을 선택한 경우, [자세히]를 클릭하여 트래핑 폭 및 농도를 설정합니다.
[컬러 인쇄에 사용되는 토너 볼륨 조정]
컬러로 인쇄할 경우 토너 양을 조절하여 너무 많은 토너가 사용되는 것을 방지하고 다음의 인쇄 오류를 막을 수 있습니다.
이미지의 어두운 영역의 토너 스패터링
어두운 텍스트 및 선의 잔상
낮은 온도의 환경에서 토너 고정 오류
투명 용지에 인쇄된 이미지에 투사될 때의 다크닝 현상
원본의 양면 인쇄 시 비침 현상
[해제]
표준 토너량으로 인쇄하십시오.
[레벨 1]
인쇄 시 강한 색 영역에서 토너량을 약간 조정하십시오(줄이십시오).
[레벨 2]
인쇄 시 토너량을 전반적으로 조정하십시오(줄이십시오).
[CanoFine]
이미지의 대비 및 컬러 밸런스를 자동으로 조정하여 이미지를 선명하게 인쇄합니다. 이 기능은 어두운 사진을 선명하게 수정하는 데 유용합니다. [설정]을 선택한 경우, [자세히]를 클릭하여 세부 설정을 구성합니다.
[단일 페이지 일괄 처리]
여러 개의 비트맵을 한 페이지에서 단일 데이터 항목으로 처리합니다. 이 확인란을 선택하여 회전된 이미지 또는 잘라낸 모양의 이미지를 인쇄합니다.
[향상된 채도]
처리할 때 컬러 강도를 강화합니다.
[패턴 위치 수정]
타일 패턴의 위치를 수정합니다.
[패턴 해상도]
타일 패턴을 그리는 데 사용되는 해상도를 지정합니다.
맨 위로 이동


[컬러 설정]/[회색조 설정] 대화 상자
[컬러 설정]/[회색조 설정] 대화 상자
컬러, 밝기, 대비 및 컬러 일치를 조정할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[컬러 조정]/[회색조 조정] 탭
[증가(컬러)]
[밝기]
[대비]
[기본값 복원]
[일치] 탭
[일치 모드]
[응용 프로그램 컬러 일치 우선]
[일치 방법]
[모니터 프로파일]
[환경 밝기 일치 모드[Kyuanos]]
[감마]
[기본값 복원]
[인쇄 품질] 탭(설정) 아래의 설명
설정에 대한 설명
[컬러 조정]/[회색조 조정] 탭
[원본] 및 [미리보기]에서 조정된 이미지를 확인할 수 있습니다.
[증가(컬러)]
강화하려는 컬러의 버튼을 클릭합니다. 이미지를 클릭하여 강화하려는 컬러 쪽으로 끌어다 놓으면 컬러를 조정할 수 있습니다.
[밝기]
슬라이드 막대로 밝기를 조정합니다.
[대비]
슬라이드 막대로 대비를 조정합니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
[일치] 탭
일치 및 감마 조정에 관한 설정을 구성할 수 있습니다.
[일치 모드]
[프린터 기본값]
프린터의 기본값 설정을 사용합니다.
[드라이버 일치 모드]
프린터 드라이버(컴퓨터) 일치 처리를 수행합니다.
[장치 일치 모드]
프린터에서 일치 처리를 수행합니다.
[ICM 모드]
프린터 드라이버의 ICM 기능을 사용하여 일치 처리를 수행합니다.
[감마 조정]
이미지의 가장 밝은 부분과 가장 어두운 부분이 손실되지 않도록 인쇄 결과의 밝기를 조정할 수 있습니다. 이 기능은 인쇄할 때 원본 이미지보다 밝게 인쇄하거나 밝기를 변경하려는 경우에 유용합니다. [감마]에서 감마 값을 선택합니다.
고성능 컴퓨터를 사용 중인 경우, 호스트(컴퓨터)에서 조정할 것을 권장합니다. 호스트에서 조정하면 인쇄 시간이 감소될 수 있습니다.
[환경 밝기 일치 모드[Kyuanos]]
조명 차이에 따라 조정된 밝기와 일치시킵니다. [환경 밝기 일치 모드[Kyuanos]]에서 [모니터 컬러 공간] 및 [환경 밝기]를 설정합니다.
[일치하는 드라이버가 없음]
이 기능을 사용해 응용 프로그램에서 컬러 일치를 수행할 수 있습니다. 응용 프로그램과 프린터 또는 드라이버 모두에서 컬러 일치를 수행할 경우, 컬러가 올바르게 인쇄되지 않을 수 있습니다.
[사용]
드라이버(컴퓨터) 또는 프린터에서 컬러 일치를 수행할 때 선택합니다.
[사용하지 않음]
응용 프로그램에서 컬러 일치를 수행할 때 선택합니다.
[응용 프로그램 컬러 일치 우선]
컬러가 원하는 대로 인쇄되지 않을 경우, 이 확인란 선택을 취소하면 드라이버 또는 디바이스에서 일치 처리를 수행할 수 있습니다.
[일치 방법]
컬러 일치에서 우선 순위를 설정해야 하는 요소를 설정합니다.
[사진]
일치 시 컬러 색조에 우선 순위를 둡니다.
[화면 컬러처럼 [사진에 가깝게]]/[일반]
일치 시 컬러 색조에 우선 순위를 두고 사진 톤을 생성합니다.
[화면 컬러처럼 [모니터 컬러 일치]]/[화면 컬러처럼]
일치 시 컬러 색조에 우선 순위를 두고 모니터의 컬러를 일치시킵니다.
[프레젠테이션]/[채도]
일치 시 선명함에 우선 순위를 둡니다.
[상대적 색체계]/[색도계]
화면의 원본 문서(예: 로고)와 인쇄된 출력물 간의 컬러 차이를 줄이는 데 우선 순위를 둡니다.
[절대적 색체계]/[색도계 [흰색 점 수정 안 함]]
상대적 색체계 옵션 또는 색도계 옵션과 같은 일치 기능이지만 흰색 수정은 수행하지 않습니다.
[선명한 사진]
[화면 컬러처럼 [사진에 가깝게]]보다 강하고 깊이 있는 색을 제공합니다.
[표준]
선택한 인쇄 목적에 적합한 표준 컬러 일치를 사용합니다.
이 기능과 함께 사용할 수 없는 기능:
[일치 모드] → [프린터 기본값]
[일치 모드] → [사용하지 않음]
[모니터 프로파일]
[일치 모드]에 대해 [드라이버 일치 모드]를 선택한 경우, 해당 모니터에 적합한 설정을 선택할 수 있습니다. 한 옵션에 여러 개의 감마 값이 제공된 경우, 인쇄된 이미지가 모니터의 이미지보다 밝은 경우에 보다 나은 결과를 얻으려면 보다 높은 감마 값을 선택하십시오.
모니터가 사용자 정의 설정으로 지정된 경우, 일치를 수행할 때 인쇄된 출력물을 모니터의 컬러와 유사하게 생성하기가 어렵습니다.
이 기능과 함께 사용할 수 없는 기능: [일치 모드] → [사용하지 않음]
[환경 밝기 일치 모드[Kyuanos]]
[일치 모드]에서 [환경 밝기 일치 모드[Kyuanos]]를 선택한 경우, 적합한 설정을 선택할 수 있습니다.
[모니터 컬러 공간]
모니터에 사용할 컬러 공간을 선택합니다.
[환경 밝기]
환경 밝기의 컬러 온도를 선택합니다.
[감마]
[일치 모드]에서 [감마 조정]을 선택한 경우, 적합한 감마 값을 선택할 수 있습니다.
[기본값 복원]
모든 설정을 표준값(기본값)으로 되돌립니다.
맨 위로 이동


[디바이스 설정] 탭(수행할 수 있는 작업)
[디바이스 설정] 탭(수행할 수 있는 작업)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
프린터 옵션 설정
기능 버전 설정
부서 ID 관리
사용자 정보 설정
용지 공급원 설정
[디바이스 설정] 탭(설정) 참조
[디바이스 설정] 탭의 표시 방법:
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
사용 중인 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.


프린터 옵션 설정
프린터 옵션 설정
프린터에 장착된 옵션(용지 카세트, 피니셔 등)을 사용하여 인쇄하려면 드라이버에서 옵션 설정을 구성해야 합니다.
일반적으로 이 설정은 드라이버가 설치되면 자동으로 지정됩니다. 자동으로 설정되지 않은 경우, 아래의 절차를 수행하십시오.
이 기능에 대한 정보
1.
[디바이스 설정] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.
2.
[디바이스 상태 얻기]를 클릭합니다.
프린터 정보를 얻고 다음 옵션의 설정을 자동으로 구성합니다.
[용지 공급원 옵션], [출력 옵션], [카세트 개수], [삽입 유니트], [양면 유니트], [설치된 하드 디스크], [3웨이 용지 배출 유니트], [SD 카드 설치됨] 및 [디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]
정보를 가져올 수 없는 경우, 3단계에서 설정을 구성합니다.
3.
프린터에 장착된 옵션의 설정을 확인 및/또는 구성 → [적용]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
프린터에 대한 모든 권한이 허용된 계정이어야 합니다.
공유 프린터 환경에서 클라이언트 컴퓨터의 프린터 정보를 가져오는 경우: 서버에 Canon Driver Information Assist Service를 설치합니다(프린터 드라이버 설치 프로그램에서 설치 가능).
맨 위로 이동


기능 버전 설정
기능 버전 설정
프린터의 기능 버전을 설정할 수 있습니다. 기능 버전에 따라 사용할 수 있는 기능이 다릅니다.
이 기능에 대한 정보
1.
[디바이스 설정] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.
2.
[디바이스 상태 얻기]를 클릭합니다.
프린터 정보를 얻고 기능 버전을 자동으로 설정합니다. 프린터 정보를 가져올 수 없는 경우, 3단계에서 설정을 구성합니다.
3.
[기능]을 클릭 → 기능 버전을 확인 및/또는 설정 → [확인]을 클릭합니다.
프린터의 제어판에서 인쇄할 때 프린터 구성 페이지에서 설명한 기능 버전을 선택합니다.
4.
[디바이스 설정] 탭에서 [적용]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
공유 프린터 환경에서 클라이언트 컴퓨터의 프린터 정보를 가져오는 경우: 서버에 Canon Driver Information Assist Service를 설치합니다(프린터 드라이버 설치 프로그램에서 설치 가능).
참조
프린터 구성 페이지를 인쇄하는 방법에 대한 자세한 내용은 프린터와 함께 제공된 설명서를 참조하십시오.
맨 위로 이동


부서 ID 관리
부서 ID 관리
부서 ID 및 PIN을 사용하여 프린터 관리를 수행할 수 있습니다.
이 기능에 대한 정보
1.
[디바이스 설정] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.
2.
[부서 ID 관리 사용]을 선택 → [설정]을 클릭합니다.
[부서 ID/PIN 설정]/[부서 ID/비밀번호 설정] 대화 상자가 표시됩니다.
3.
[PIN 설정 허가]/[비밀번호 설정 허가]를 선택 → [부서 ID] 및 [PIN]/[비밀번호]를 입력합니다.
프린터 설정을 확인하려는 경우: [확인]을 클릭합니다.
인쇄할 때마다 부서 ID 및 PIN을 확인하려는 경우: [인쇄 시 부서 ID/PIN 확인]을 선택합니다.
4.
[확인]을 클릭 → [디바이스 설정] 탭에서 [적용]을 클릭합니다.
5.
응용 프로그램에서 인쇄 버튼을 클릭합니다.
6.
[부서 ID/PIN 확인]/[부서 ID/비밀번호 확인] 대화 상자가 표시되면 설정을 확인합니다.
인쇄를 시작합니다.
맨 위로 이동
이 기능에 대한 정보
지원하는 프린터
네트워크에 연결된 프린터
필요한 조건
프린터에 대한 모든 권한이 허용된 계정이어야 합니다.
Canon Driver Information Assist Service를 설치(프린터 드라이버 설치 프로그램에서 설치 가능)
참조
[부서 ID/PIN 설정]/[부서 ID/비밀번호 설정] 대화 상자에 PIN/비밀번호가 설정되지 않았을 경우, 인쇄할 때마다 PIN/비밀번호를 입력해야 합니다.
[부서 ID/PIN 설정]/[부서 ID/비밀번호 설정] 또는 [부서 ID/PIN 확인]/[부서 ID/비밀번호 확인] 대화 상자에서 입력한 부서 ID, PIN 또는 비밀번호가 인식되지 않은 경우, 프린터 상태를 얻을 수 없거나 부서 ID 관리 기능을 사용할 수 없음을 참조하십시오.
맨 위로 이동


사용자 정보 설정
사용자 정보 설정
인쇄 데이터의 사용자 이름 및 비밀 인쇄의 PIN(비밀번호)을 설정할 수 있습니다.
이 기능은 공유 프린터 환경에서 클라이언트 사용자 이름을 설정/관리하려는 경우에 유용합니다.
이 기능에 대한 정보
1.
[디바이스 설정] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.
2.
[사용자 정보 설정]을 선택 → [설정]을 클릭합니다.
[사용자 정보 설정] 대화 상자가 표시됩니다.
3.
[사용자 이름] 및 [비밀 인쇄용 PIN]/[비밀 인쇄용 비밀번호]를 입력합니다.
기본 사용자 이름 설정을 변경하려는 경우: [기본값 설정]을 클릭 → [사용자 이름에 설정한 이름]을 설정 → [확인]을 클릭합니다.
사용자 이름을 변경하지 못하게 하려는 경우: [기본값 설정]을 클릭 → [사용자 이름 변경을 허용하지 않음]을 선택 → [확인]을 클릭합니다.
4.
[확인]을 클릭 → [디바이스 설정] 탭에서 [적용]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
프린터에 대한 모든 권한이 허용된 컴퓨터여야 합니다.
맨 위로 이동


용지 공급원 설정
용지 공급원 설정
각 용지 공급원에 해당하는 용지 종류를 설정할 수 있습니다.
1.
[디바이스 설정] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.
2.
[디바이스 상태 얻기]를 클릭합니다.
프린터 정보를 얻고 용지 공급원 정보를 자동으로 설정합니다. 용지 공급원 정보를 가져올 수 없는 경우, 4단계에서 설정을 구성합니다.
3.
[트레이별 용지 지정]을 클릭합니다.
[트레이별 용지 지정] 대화 상자가 표시됩니다.
4.
[용지 공급원 정보]에서 각 용지 공급원의 용지 크기를 확인하거나 설정합니다.
수동으로 설정을 구성하려는 경우: 목록에서 용지 공급원을 선택 → [용지 크기]를 설정합니다.
5.
[용지 종류]에서 필요한 용지 종류를 선택합니다.
각 용지 공급원에 로드된 용지 종류를 모두 선택합니다.
6.
[확인]을 클릭 → [디바이스 설정] 탭에서 [적용]을 클릭합니다.


[디바이스 설정] 탭(설정)
[디바이스 설정] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
프린터 옵션 설정 ([용지 공급원 옵션], [출력 옵션], [카세트 개수], [문서 삽입 유니트]/[삽입 유니트], [양면 유니트], [설치된 하드 디스크], [3웨이 용지 배출 유니트], [SD 카드 설치됨], [디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능])
[호스트에서 스풀링]
[디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]
[부서 ID 관리 사용]
[사용자 정보 설정]
[비밀 인쇄 허용]
[저장 시 메일 박스 번호 지정]/[저장 시 박스 번호 지정]/[저장 시 박스 번호 지정]
[자세히]
[기능]
[트레이별 용지 지정]
[추가 기능 정보]
[디바이스 상태 얻기]
[정보]
[디바이스 설정] 탭(수행할 수 있는 작업) 참조
[디바이스 설정] 탭의 표시 방법:
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
사용 중인 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[디바이스 설정] 탭을 클릭합니다.
설정에 대한 설명
프린터 옵션 설정
([용지 공급원 옵션], [출력 옵션], [카세트 개수], [문서 삽입 유니트]/[삽입 유니트], [양면 유니트], [설치된 하드 디스크], [3웨이 용지 배출 유니트], [SD 카드 설치됨], [디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능])
프린터에 설치된 옵션을 설정할 수 있습니다. 옵션을 설정하여 해당 기능을 사용하여 인쇄할 수 있습니다. [디바이스 상태 얻기]를 클릭하여 프린터 정보를 얻고 옵션을 자동으로 설정합니다. 프린터 정보를 얻을 수 없을 경우, 수동으로 옵션을 설정합니다.
프린터 옵션 설정
[호스트에서 스풀링]
인쇄 데이터를 호스트(컴퓨터)에서 처리할지 또는 호스트에서의 처리 기능이 해제된 프린터에서 수행할지를 선택할 수 있습니다. [자동]을 클릭하면 프린터 기능만 사용하여 처리할 수 있을 경우에 프린터에서 처리가 수행되므로 인쇄 속도가 증가됩니다.
[해제]를 선택하면 다음의 기능을 설정하지 못할 수 있습니다.
[기본 설정] 또는 [페이지 설정] 탭 → [페이지 레이아웃] → [1면에 N쪽 인쇄](1면에 1, 2 및 4쪽 인쇄 제외)
[페이지 설정] 탭 → [워터마크]
[페이지 설정] 탭 → [페이지 옵션] → [레이아웃 옵션]
[기본 설정] 또는 [마무리] 탭 → [소책자] → [소책자 인쇄 처리] → [드라이버 설정 사용]
[마무리] 탭 → [고급 설정] → [인쇄면이 위로/인쇄면이 아래로] → [인쇄된 면이 위로 [마지막 페이지부터 인쇄]]
[용지 공급원] 탭 → [용지 선택]
[인쇄 품질] 탭 → [고급 설정] → [CanoFine] → [설정]
소책자 인쇄 및 오버레이 인쇄의 출력 결과(외관)는 [자동] 또는 [설정]을 선택한 경우와 [해제]를 선택한 경우가 다릅니다.
[디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]
작업 잠금 확장 키트 사용 시 이 옵션을 선택합니다. 제한 및 추적 정보가 인쇄 데이터에 도트 패턴으로 포함되어 있어 기밀 문서의 누출을 예방할 수 있습니다. [디바이스 상태 얻기]를 클릭하여 프린터 정보를 얻고 옵션을 자동으로 설정합니다.
필요한 조건:
[마무리] 탭 → [고급 설정] → [디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]을 선택
프린터의 비밀 인쇄 기능을 설정
이 기능과 함께 사용할 수 없는 기능:
[페이지 설정] 탭 → [페이지 옵션] → [오버레이] 탭 → [처리 방법] → [오버레이 인쇄 사용]
[기본 설정] 또는 [마무리] 탭 → [소책자] → [소책자 인쇄 처리] → [디바이스 설정 사용]
[마무리] 탭 → [고급 설정] → [사본 번호 매김 설정]
[마무리] 탭 → [인쇄 스타일] → [퍼펙트 제본 [단면]]/[퍼펙트 제본 [양면]]
[인쇄 품질] 탭 → [고급 설정] → [토너 절약]
[부서 ID 관리 사용]
부서 ID 및 비밀번호를 사용하여 인쇄 관리를 사용할 수 있습니다. [설정]([부서 ID/PIN 설정]/[부서 ID/비밀번호 설정] 대화 상자)을 클릭하여 세부 설정을 구성할 수 있습니다.
부서 ID 관리
[사용자 정보 설정]
인쇄 데이터의 사용자 이름 및 PIN(비밀번호)을 설정하여 비밀 인쇄를 할 수 있습니다. [설정]([사용자 정보 설정] 대화 상자)을 클릭하여 세부 설정을 구성할 수 있습니다.
사용자 정보 설정
[비밀 인쇄 허용]
[출력 방법]에 대한 옵션 항목으로 [비밀 인쇄]를 활성화합니다.
[저장 시 메일 박스 번호 지정]/[저장 시 박스 번호 지정]/[저장 시 박스 번호 지정]
인쇄 데이터를 저장할 때 데이터 이름 및 대상을 지정하려는 경우, 이 옵션을 선택합니다.
[자세히]
[세부 설정] 대화 상자([디바이스 설정] 탭)에서 사용자 정의 용지 자세히, 인쇄 데이터의 작업 이름 등 드라이버에 관한 세부 설정을 구성할 수 있습니다.
[기능]
[디바이스 기능 설정] 대화 상자에서 [컨트롤러 기능 ID], [기능 버전] 및 [삽입 유니트에서 적재[삽입할 용지 매수]]를 설정할 수 있습니다.
[트레이별 용지 지정]
[트레이별 용지 지정] 대화 상자에서 용지 공급원별로 설정된 용지 크기 및 용지 종류를 확인하고 설정할 수 있습니다.
용지 공급원 설정
[추가 기능 정보]
프린터 드라이버에 추가된 추가 기능 모듈(확장 기능) 관련 정보를 표시합니다.
[디바이스 상태 얻기]
프린터에서 정보를 얻고 다음의 설정에 적용합니다.
프린터 옵션 설정 ([용지 공급원 옵션], [출력 옵션], [카세트 개수], [문서 삽입 유니트]/[삽입 유니트], [양면 유니트], [설치된 하드 디스크], [3웨이 용지 배출 유니트], [SD 카드 설치됨])
[디바이스의 안전한 워터마크 기능]/[디바이스의 안전한 인쇄 기능]
[부서 ID 관리 사용]
[트레이별 용지 지정]
[정보]
프린터 드라이버 버전에 관한 정보를 표시합니다.
맨 위로 이동


[부서 ID/PIN 설정]/[부서 ID/비밀번호 설정] 대화 상자
[부서 ID/PIN 설정]/[부서 ID/비밀번호 설정] 대화 상자
부서 ID 및 PIN(비밀번호)을 설정할 수 있습니다.
[디바이스 설정] 탭(설정) 아래의 설명
부서 ID 관리 절차
프린터 상태를 얻을 수 없거나 부서 ID 관리 기능을 사용할 수 없음
설정에 대한 설명
[PIN 설정 허가]/[비밀번호 설정 허가]
이 대화 상자에서 PIN 또는 비밀번호를 설정할 수 있습니다. 공유 프린터 환경에서 클라이언트 컴퓨터에서 PIN 또는 비밀번호 설정을 사용하지 않으려면 서버에서 이 항목을 선택 취소합니다.
필요한 조건: 프린터에 대한 모든 권한이 허용된 계정이어야 합니다.
[부서 ID]
프린터에서 설정한 부서 ID(최대 7자)를 입력합니다.
[PIN]/[비밀번호]
최대 7자리 숫자까지의 PIN 또는 비밀번호를 입력합니다. 프린터에 PIN 또는 비밀번호가 설정되지 않은 경우, 이 상자를 비워둡니다.
[확인]
입력한 부서 ID 및 PIN/비밀번호가 프린터에서 설정한 정보와 일치하는지 확인합니다.
[인쇄 시 부서 ID/PIN 확인]/[인쇄 시 부서 ID/비밀번호 확인]
인쇄할 때 부서 ID 및 PIN/비밀번호를 확인하기 위한 대화 상자를 표시합니다.
[디바이스에서 부서 ID/PIN 인증]/[디바이스에서 부서 ID/비밀번호 인증]
디바이스에서 부서 ID 및 PIN/비밀번호 인증을 수행합니다.
[흑백 인쇄 시 부서 ID 관리 사용하지 않음]
부서 ID 관리를 적용하지 않고 회색조 문서를 인쇄할 수 있습니다.
필요한 조건:
프린터 제어판에서 [검정색 프린터 작업 허용]을 [설정]으로 설정
[인쇄 품질] 탭의 [컬러 모드]에서 [흑백]을 선택


[부서 ID/PIN 확인]/[부서 ID/비밀번호 확인] 대화 상자
[부서 ID/PIN 확인]/[부서 ID/비밀번호 확인] 대화 상자
부서 ID와 PIN 또는 비밀번호를 확인할 수 있습니다. [디바이스 설정] 탭에서 [사용자 정보 설정]을 선택하고 [사용자 정보 설정] 대화 상자에서 설정을 미리 구성한 경우, 해당 설정이 표시됩니다.
[디바이스 설정] 탭(설정) 아래의 설명
부서 ID 관리 절차
프린터 상태를 얻을 수 없거나 부서 ID 관리 기능을 사용할 수 없음
설정에 대한 설명
[부서 ID]
프린터에서 설정한 부서 ID(최대 7자)를 입력합니다.
[PIN]/[비밀번호]
최대 7자리 숫자까지의 PIN 또는 비밀번호를 입력합니다. PIN 또는 비밀번호가 미리 설정된 경우, 일련의 점으로 표시됩니다. 프린터에 PIN 또는 비밀번호가 설정되지 않은 경우, 이 상자를 비워둡니다.


[사용자 정보 설정] 대화 상자
[사용자 정보 설정] 대화 상자
사용자 이름 및 PIN을 지정할 수 있습니다.
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[사용자 이름]
[비밀 인쇄용 PIN]/[비밀 인쇄용 비밀번호]
[비밀 인쇄 수행 시 사용자 정보 확인]
[인쇄 시 사용자 이름 확인]
[사용자 이름 관리]/[기본값 설정]
[디바이스 설정] 탭(설정) 아래의 설명
사용자 정보 설정 절차
설정에 대한 설명
[사용자 이름]
비밀 인쇄를 위한 사용자 이름을 지정할 수 있습니다. 최대 32자를 입력할 수 있습니다.
[비밀 인쇄용 PIN]/[비밀 인쇄용 비밀번호]
비밀 인쇄에 대한 PIN 또는 비밀번호를 지정할 수 있습니다. 1에서 9999999 사이의 숫자 PIN을 입력할 수 있습니다.
[비밀 인쇄 수행 시 사용자 정보 확인]
비밀 인쇄할 때 문서 이름, 사용자 이름 및 PIN 또는 비밀번호를 확인할 수 있는 대화 상자가 표시됩니다.
[인쇄 시 사용자 이름 확인]
이 설정을 선택하면 인쇄할 때 [사용자 정보 확인] 대화 상자가 표시되며 입력한 사용자 이름으로 인쇄가 수행됩니다.
[확인 시 이전에 입력한 정보 표시]
이 설정을 선택하면 마지막으로 입력한 사용자 이름 및/또는 PIN이 인쇄할 때 표시되는 [사용자 정보 확인] 대화 상자 또는 [PIN 확인] 대화 상자에 자동으로 입력됩니다.
[사용자 이름 관리]/[기본값 설정]
사용자 이름 및 PIN(비밀번호)의 기본 설정을 구성할 수 있습니다.
필요한 조건: 프린터에 대한 모든 권한이 허용된 컴퓨터여야 합니다.
[사용자 이름에 설정한 이름]
Windows 로그온 이름, 컴퓨터 이름 또는 원하는 임의의 이름을 사용자 이름으로 지정할 수 있습니다.
[비밀 인쇄용 PIN]/[비밀 인쇄용 비밀번호]
PIN 또는 비밀번호를 최대 7자리 숫자로 입력할 수 있습니다.
[비밀 인쇄 수행 시 사용자 정보 확인]
비밀 인쇄할 때 문서 이름, 사용자 이름 및 PIN/비밀번호를 확인하기 위한 대화 상자가 표시됩니다.
[인쇄 시 사용자 이름 확인]
이 설정을 선택하면 인쇄할 때 [사용자 이름 확인] 대화 상자가 표시되며 입력한 사용자 이름으로 인쇄가 수행됩니다.
[사용자 이름 변경을 허용하지 않음]
[사용자 정보 설정] 대화 상자에서 사용자 이름을 변경할 수 없습니다.
[[사용자 정보 설정]-[비밀 인쇄 수행 시 사용자 정보 확인] 설정 고정]
[비밀 인쇄 수행 시 사용자 정보 확인] 설정을 [기본값 설정] 대화 상자에 지정된 설정으로 고정합니다.
[[사용자 정보 설정]-[인쇄 시 사용자 이름 확인] 설정 고정]
[인쇄 시 사용자 이름 확인] 설정을 [사용자 이름 관리]/[기본값 설정] 대화 상자에 지정된 설정으로 고정합니다.


[세부 설정] 대화 상자([디바이스 설정] 탭)
[세부 설정] 대화 상자([디바이스 설정] 탭)
사용자 정의 용지 자세히, 인쇄 데이터의 작업 이름 등 드라이버에 관한 세부 설정을 구성할 수 있습니다.
[디바이스 설정] 탭(설정) 아래의 설명
설정에 대한 설명
[이 드라이브에 포함되지 않은 사용자 정의 용지 크기도 표시]
드라이버 범위를 초과하는 크기의 여백이 있는 사용자 정의 용지 크기 목록에 사용자 정의 용지 크기를 표시합니다.
[작업 이름 줄임]
프린터 제어판에서 인쇄 데이터의 작업 이름을 줄입니다. 작업 이름에 다음과 같은 문자열이 포함되어 있을 경우, 해당 문자열이 삭제됩니다.
Microsoft Word -
Microsoft PowerPoint -
Microsoft Office Outlook -
Microsoft Outlook -
[인쇄 시 사용자 정의 용지 유형의 속성 감지]
인쇄 시 사용자가 설정한 용지 종류와 프린터의 용지 종류가 일치하는지 확인합니다.
[드라이버의 마무리 설정 우선 순위 지정]
드라이버를 사용하여 설정한 마무리 옵션에 우선 순위로 두고 인쇄합니다.
[CMS 특수 설정 사용]
일치 작업에 사용할 프로필을 전환할 수 있습니다.
[비밀 인쇄/부서 ID 관리 인증]
[모드 1] 및 [모드 2]에서 .비밀 인쇄/부서 ID 관리 인증 방법을 선택합니다. 프린터에서 설정한 인증 방법을 일치하는 모드를 선택합니다.


[디바이스 기능 설정] 대화 상자
[디바이스 기능 설정] 대화 상자
프린터의 기능 버전 및 용지를 삽입할 때 삽입 유니트에서 용지를 로드할지 여부를 설정할 수 있습니다.
[디바이스 설정] 탭(설정) 아래의 설명
설정에 대한 설명
[기능 버전]
프린터의 제어판에서 인쇄할 수 있는 구성 페이지에 포함된 기능 버전을 선택합니다.
[삽입 유니트에서 적재[삽입할 용지 매수]]
[삽입할 용지 매수] 기능에 삽입 유니트를 사용할 수 있습니다.


[트레이별 용지 지정] 대화 상자
[트레이별 용지 지정] 대화 상자
각 용지 공급원에서 용지 크기와 용지 종류를 확인 및 선택할 수 있습니다.
[디바이스 설정] 탭(설정) 아래의 설명
용지 공급원 설정 절차
설정에 대한 설명
[용지 공급원 정보]
프린터의 용지 공급원과 용지 공급원에 설정된 용지 크기를 확인할 수 있습니다. [디바이스 설정] 탭에서 [디바이스 상태 얻기]를 사용하여 프린터 정보를 가져온 경우, 프린터 정보가 여기에 표시됩니다. 프린터 정보를 얻을 수 없을 경우, 목록에서 용지 공급원을 선택하고 [용지 크기]에서 용지 크기를 선택합니다. "R" 유형의 용지 크기(예: A4R)를 설정하려는 경우, [짧은 가장자리 급지]를 선택합니다.
[용지 종류]
용지 공급원에 설정된 모든 용지 종류를 선택할 수 있습니다. [선택]에 대해 [용지 종류]를 선택한 경우, [용지 공급원] 탭에 선택한 용지 종류가 용지 공급원으로 표시됩니다.


[프로파일] 탭(수행할 수 있는 작업)
[프로파일] 탭(수행할 수 있는 작업)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
클라이언트 프로파일 추가
클라이언트 프로파일 목록 편집
클라이언트 프로파일 내보내기/가져오기
[프로파일] 탭(설정) 참조
[프로파일] 탭의 표시 방법:
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
사용 중인 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[프로파일] 탭을 클릭합니다.


클라이언트 프로파일 추가
클라이언트 프로파일 추가
자주 사용하는 설정을 프로파일로 등록할 수 있습니다. 클라이언트는 공유 프린터 환경에서 서버에 등록된 프로파일을 사용할 수도 있습니다.
이 기능에 대한 정보
1.
[프로파일] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[프로파일] 탭을 클릭합니다.
2.
[추가]를 클릭합니다.
[프로파일 추가/편집] 대화 상자가 표시됩니다.
3.
[속성] 탭에서 [이름], [아이콘] 및 [커멘트]를 설정합니다.
4.
[페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 적합한 설정을 구성합니다.
5.
[확인]을 클릭합니다.
새 프로파일이 [프로파일 목록]에 추가됩니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
프린터에 대한 모든 권한이 허용된 계정이어야 합니다.
맨 위로 이동


클라이언트 프로파일 목록 편집
클라이언트 프로파일 목록 편집
프로파일을 편집할 수 있습니다. 공유 프린터 환경의 서버에서 프로파일을 편집/삭제할 경우, 변경 사항이 클라이언트 프로파일에 반영됩니다.
이 기능에 대한 정보
1.
[프로파일] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[프로파일] 탭을 클릭합니다.
2.
[프로파일 목록]에서 프로파일을 선택 → [편집]을 클릭합니다.
[프로파일 추가/편집] 대화 상자가 표시됩니다.
프로파일을 삭제하려는 경우: [프로파일 목록]에서 프로파일을 선택 → [삭제]를 클릭 → [예]를 클릭
3.
필요에 따라 [속성] 탭에서 [이름], [아이콘] 및 [커멘트]를 편집합니다.
4.
[페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 설정을 변경합니다.
5.
[확인]을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
프린터에 대한 모든 권한이 허용된 계정이어야 합니다.
참조
옆에 빨간색 점( [image])이 표시된 프로파일은 미리 등록된 프로파일이므로 편집하거나 삭제할 수 없습니다.
맨 위로 이동


클라이언트 프로파일 내보내기/가져오기
클라이언트 프로파일 내보내기/가져오기
다른 프린터와 함께 사용할 프로파일을 가져오거나 내보낼 수 있습니다.
클라이언트 프로파일 내보내기
클라이언트 프로파일 가져오기
이 기능에 대한 정보
클라이언트 프로파일 내보내기
1.
[프로파일] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[프로파일] 탭을 클릭합니다.
2.
[프로파일 목록]에서 프로파일을 선택 → [내보내기]를 클릭합니다.
3.
파일 및 파일 이름을 저장할 대상을 지정 → [저장](또는 [확인])을 클릭합니다.
파일 확장명은 ".cfg"로 설정됩니다.
맨 위로 이동
클라이언트 프로파일 가져오기
1.
[프로파일] 탭을 표시합니다.
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
구성하려는 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[프로파일] 탭을 클릭합니다.
2.
[가져오기]를 클릭 → 파일 이름을 선택 → [확인](또는 [열기])을 클릭합니다.
맨 위로 이동
이 기능에 대한 정보
필요한 조건
프린터에 대한 모든 권한이 허용된 계정이어야 합니다.
참조
옆에 빨간색 점( [image])이 표시된 프로파일은 미리 등록된 프로파일이므로 내보내기할 수 없습니다.
맨 위로 이동


[프로파일] 탭(설정)
[프로파일] 탭(설정)
설명으로 이동하려면 다음 링크 중 하나를 클릭합니다.
[프로파일 목록]
[현재 설정 보기]
[이름], [커멘트]
[추가]
[편집]
[삭제]
[가져오기]
[내보내기]
[문서 속성 정의]
[정보]
[프로파일] 탭(수행할 수 있는 작업) 참조
[프로파일] 탭의 표시 방법:
[+][-]
[ [image]](시작) → [장치 및 프린터]를 클릭합니다.
위의 내용은 Windows 7 및 Server 2008 R2의 경우에 적용됩니다.
Windows 8, 8.1, Server 2012 및 Server 2012 R2의 경우: 데스크톱에서 화면 오른쪽에 참 메뉴를 표시하고 [ [image] 설정] → [제어판] → [장치 및 프린터]를 클릭하거나 누릅니다.
Windows Vista 및 Server 2008의 경우: [ [image]](시작) → [제어판] → [프린터]를 클릭합니다.
Windows XP, Server 2003 및 Server 2003 R2의 경우: [시작] → [프린터 및 팩스] (또는 [시작] → [제어판] → [프린터 및 기타 하드웨어] → [프린터 및 팩스])를 클릭합니다.
사용 중인 프린터의 아이콘을 마우스 오른쪽 버튼으로 클릭 → [프린터 속성](또는 [속성])을 클릭합니다.
[프로파일] 탭을 클릭합니다.
설정에 대한 설명
[프로파일 목록]
[프로파일] 탭에 추가된 프로파일과 미리 등록된 프로파일의 목록이 표시됩니다.
옆에 빨간색 점( [image])이 표시된 프로파일은 미리 등록된 프로파일이므로 편집하거나 삭제할 수 없습니다.
[페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 추가된 프로파일은 표시되지 않습니다.
[현재 설정 보기]
설정 목록을 표시할 탭을 클릭합니다.
[이름], [커멘트]
[프로파일 목록]에서 선택한 프로파일의 이름 및 커멘트를 표시합니다.
[추가]
[프로파일 추가/편집] 대화 상자에서 새 프로파일을 추가할 수 있습니다.
[편집]
[프로파일 추가/편집] 대화 상자에서 사용자 등록된 프로파일의 설정을 편집할 수 있습니다.
[삭제]
[프로파일 목록]에서 선택한 프로파일을 삭제합니다.
[가져오기]
"*.cfg" 파일로 저장된 프로파일을 가져오기하여 [프로파일 목록]에 추가합니다.
[내보내기]
[프로파일 목록]에서 선택한 프로파일을 내보내기하고 "*.cfg" 파일로 저장합니다.
[문서 속성 정의]
프린터 드라이버의 인쇄 설정 화면에서 설정할 수 있습니다. 이 기능은 공유 프린터 환경에서 클라이언트 컴퓨터의 인쇄 설정 사용을 제한하려는 경우에 유용합니다. 서버에서 다음의 설정을 선택 취소하면 모든 클라이언트 컴퓨터의 설정은 서버에 구성된 설정으로 고정됩니다.
[프로파일 선택 허용]
[기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 프로파일을 선택할 수 있습니다.
[설정 편집 허용]
[프로파일 선택 허용]을 선택한 경우, 이 설정을 선택할 수 있습니다. [기본 설정], [페이지 설정], [마무리], [용지 공급원] 및 [인쇄 품질] 탭에서 프로파일 선택 외의 인쇄 설정을 구성할 수 있습니다.
[정보]
프린터 드라이버의 버전을 표시합니다.


[프로파일 추가/편집] 대화 상자
[프로파일 추가/편집] 대화 상자
새로 추가한 프로파일 또는 사용자가 등록한 프로파일의 설정을 구성할 수 있습니다.
[프로파일] 탭(설정) 아래의 설명
클라이언트 프로파일 추가 절차
클라이언트 프로파일 목록 편집 절차
설정에 대한 설명
[속성] 탭
[이름]
프로파일의 이름을 입력할 수 있습니다.
[아이콘]
프로파일에 첨부할 아이콘을 선택할 수 있습니다.
[커멘트]
적절한 커멘트를 입력할 수 있습니다. 커멘트는 [프로파일] 목록에서 프로파일을 선택할 때 표시됩니다. 이 기능은 설정에 대한 설명을 커멘트로 입력하려는 경우에 유용합니다.
[페이지 설정]/[마무리]/[용지 공급원]/[인쇄 품질] 탭
프로파일로 등록할 기능을 설정할 수 있습니다.


선택할 수 없는 인쇄 옵션
선택할 수 없는 인쇄 옵션
페이지 크기, 인쇄 방향, 용지 선택 설정을 선택할 수 없음
특정 응용 프로그램에서 인쇄할 때 [기본 설정] 또는 [페이지 설정] 탭에서 지정한 [페이지 크기], [인쇄 방향] 및 기타 설정이 유효하지 않을 수 있습니다. 이러한 설정들을 사용할 수 없는 경우, 사용 중인 응용 프로그램에서 [파일] 메뉴를 클릭한 다음 [인쇄 설정], [페이지 설정] 또는 유사한 명령을 클릭하여 이러한 설정들을 구성합니다.
프린터 속성 대화 상자를 표시할 수는 있지만 설정은 사용할 수 없음
Windows의 프린터 폴더에 표시된 [속성] 대화 상자에서 설정을 변경하려면 모든 권한이 허용되어야 합니다. 자세한 내용은 시스템 관리자에게 문의하십시오.


인쇄 작업이 시작되지 않음
인쇄 작업이 시작되지 않음
일부 응용 프로그램에서는 인쇄 데이터를 다르게 처리하며 인쇄 작업이 예상되는 방식으로 수행되지 않을 수 있습니다. 문제가 발생하면 [인쇄 품질] 탭에서 [고급 설정]을 클릭 → [그래픽 모드]에서 [래스터 모드]를 선택합니다.


인쇄 작업 결과가 만족스럽지 못함
인쇄 작업 결과가 만족스럽지 못함
페이지 레이아웃이 올바르지 않음
페이지의 인쇄 영역 위치가 정확하지 않거나 인쇄된 영역의 일부가 누락된 경우 다음 사항을 확인합니다.
인쇄된 문서가 인쇄 가능한 영역에 있습니까?
일부 소프트웨어 응용 프로그램에서는 인쇄 가능 영역을 초과하여 인쇄 텍스트 및 그래픽을 인쇄할 수 있습니다. 하지만 인쇄 가능 영역 경계를 벗어난 요소는 인쇄되지 않습니다.
[기본 설정] 또는 [페이지 설정] 탭의 [출력 크기] 설정이 프린터 급지대에 로드된 용지의 실제 크기와 일치합니까?
프린터 드라이버의 [출력 크기] 설정이 프린터의 용지 크기와 일치하는지 확인하십시오.
[기본 설정] 또는 [페이지 설정] 탭에서 [수동 배율 조정]이 선택되어 있습니까?
[수동 배율 조정]이 선택되어 있으면 출력물의 크기를 확대 또는 축소할 수 있습니다. 사용 중인 용지 크기가 인쇄 작업에 사용할 만큼 큰지 확인하십시오.
[마무리] 탭에서 표시된 [제본 여백 설정] 대화 상자의 설정이 너무 큽니까?
제본 여백 설정이 너무 큰 경우 출력물에서 페이지의 여백이 부족할 수 있습니다.
출력물의 일부가 화면에 표시된 내용과 일치하지 않음
일부 소프트웨어 응용 프로그램에서는 수퍼임포지션(super-imposition) 기능을 사용하는 페이지 프린터에서 처리할 수 없는 논리적 이미지를 사용합니다. 이 경우 [인쇄 품질] 탭에서 [고급 설정]을 클릭 → [그래픽 모드]에 대해 [래스터 모드]를 선택합니다.
일부 소프트웨어 응용 프로그램에서는 페이지 프린터에서 처리할 수 없는 EMF 형식 데이터를 사용합니다. 이 경우 [마무리] 탭에서 [고급 설정]을 클릭 → [EMF 스풀링]에 대해 [설정]을 선택합니다.
Novell NetWare 환경에서 부서 ID 관리 또는 디바이스 정보를 얻을 수 없음
Novell NetWare 네트워크(Novell Distributed Print Service 기능)에서 부서 ID 관리 또는 디바이스 상태 얻기 기능을 사용할 수 없는 경우가 발생할 수 있습니다. 이 문제를 해결하려면 해당 드라이버의 설치 프로그램을 사용하여 Canon Driver Information Assist Service를 설치 → Portset.exe를 실행하여 포트를 설정하십시오([시작]을 클릭 → [프로그램] → Canon → [Portset]을 클릭).


인쇄 작업 시 긴 시간 소요
인쇄 작업 시 긴 시간 소요
인쇄 데이터를 처리하는 데 시간이 너무 많이 소요됨
[래스터 모드]를 선택한 상태에서 테스트 인쇄를 수행합니다. 컴퓨터에서 처리된 대부분의 데이터는 래스터 모드이므로 호스트 컴퓨터의 처리 속도에 따라 인쇄 작업 실행 속도가 달라집니다.
일부 응용 프로그램에서는 프린터에서 처리할 수 없는 EMF 형식 데이터를 사용합니다. 이 경우 [마무리] 탭에서 [고급 설정]을 클릭 → [고급 설정] 대화 상자에서 [EMF 스풀링]에 대해 [설정]을 선택합니다.


출력물이 선명하지 않음
출력물이 선명하지 않음
인쇄 결과가 너무 어두움(또는 너무 밝음)
인쇄 결과가 너무 어둡거나 너무 밝을 경우 아래 절차에 따라 대비를 조정합니다.
1.
[인쇄 품질] 탭을 표시합니다.
2.
[수동 회색조 설정]을 선택하여 [회색조 설정]을 설정합니다.
3.
[회색조 설정]을 클릭하여 [회색조 설정] 대화 상자를 표시합니다.
4.
[회색조 조정] 탭에서 슬라이더를 끌어 밝기를 조정합니다.


오버레이 인쇄가 실행되지 않음
오버레이 인쇄가 실행되지 않음
오버레이 인쇄할 수 없는 문서
인쇄할 문서의 해상도를 폼 파일의 해상도와 동일하게 합니다.
이전에 저장한 오버레이 폼을 사용할 수 없음
오버레이 인쇄 설정이 올바르게 구성되지 않았을 수 있습니다. [페이지 설정] 탭에서 [페이지 옵션]을 클릭하여 [오버레이] 탭을 표시 → [오버레이 인쇄 사용]이 선택되어 있는지 확인합니다.


프린터 상태를 얻을 수 없거나 부서 ID 관리 기능을 사용할 수 없음
프린터 상태를 얻을 수 없거나 부서 ID 관리 기능을 사용할 수 없음
[디바이스 상태 얻기]를 클릭할 때 디바이스 상태 또는 보정 정보 따위를 얻을 수 없거나 부서 ID 또는 PIN/비밀번호가 인식되지 않을 경우, 다음 사항을 확인하십시오.
프린터가 제대로 작동합니까?
프린터의 상태를 확인합니다.
프린터가 켜져 있습니까?
케이블이 제대로 연결되어 있습니까?
연결 환경이 올바르게 설정되어 있습니까?
인쇄 서버 환경에서 공유된 프린터의 경우:
Canon Driver Information Assist Service가 필요합니다. 해당 드라이버의 설치 프로그램을 사용하여 서버 컴퓨터에 Canon Driver Information Assist Service를 설치하십시오. 또한 해당 환경에 대한 프로토콜로 TCP/IP가 설치되어 있어야 합니다. TCP/IP가 설치되어 있지 않은 경우 사용 중인 운영 체제의 CD-ROM에서 설치하십시오.
로컬 프린터의 경우(USB 포트 등에 연결):
이 환경에서는 이 기능을 사용할 수 없습니다. 네트워크 연결 등과 같은 다른 연결 환경을 사용해야 합니다.
이 기능을 사용할 수 없는 포트 연결 환경을 사용하는 경우:
다음 포트 연결 환경에서는 이 기능을 사용할 수 없습니다.
SMB를 사용하여 컴퓨터를 프린터에 직접 연결한 환경
[속성] 대화 상자의 [포트] 탭에서 [프린터 풀링]이 선택되어 있는 환경
컴퓨터가 WSD(Web Services on Devices) 포트를 사용하여 프린터에 연결되어 있는 환경
프린터 이름이 너무 깁니까?
프린터 이름이 다음 값보다 길지 않은지 확인하십시오. 이름이 다음 값보다 긴 경우 이 기능이 제대로 동작하지 않습니다.
프린터 공유 대상 이름: 260자 이하
프린터 이름: 209자 이하